Aktuelle Zeit: 19.04.2021, 00:55

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 17 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
BeitragVerfasst: 27.09.2016, 16:51 
Hallo Grumblerfreunde,
ich habe ein CF Moto 500 UTV, wenn der Motor längere Zeit gelaufen hat, leuchtet im Display
R und H auf und es fährt ruckelig / stottert und nimmt kein Vollgas mehr an wie bei einem Drehzahlbegrenzer. Ich würde meinen das kommt von einem Sensor oder fühler der auf Wärme/ Hitze reagiert. Hat jemand eine Erfahrung hiermit ?
Gruss olioli


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: 27.09.2016, 20:11 
Offline
Moderator
Benutzeravatar

Registriert: 17.03.2015, 10:49
Beiträge: 2731
Wohnort: Nähe Stuttgart
Land/Staat: -D-
Bundesland: Königreich Württemberg
Fahrzeug: King, Bj. 08
Wenn das Teil -R- anzeigt, dann ist doch da schon was falsch...
Wenn da durch Wärme der "Gangsensor" (keine Ahnung wie das Teil heist, eben das was deinem Fahrzeug und den Armaturen sagt welcher Gang drin ist) auf den Rückwärtsgang auslöst, dann regelt die CDI runter, wie eben immer im Rückwärtsgang.

_________________
Kein Weg ist zu kurz zum fahren !


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 27.09.2016, 20:30 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 12:09
Beiträge: 4303
Wohnort: Fürstenwalde
Land/Staat: Ostdeutschland
Bundesland: Brandenburg [LOS]
Fahrzeug: CF-Moto500a (LOF) EZ 06.07 mit originalen, ungeöffneten Motor.
Holzi (5Sitzer Quad) Bj 2018-19 mit modifiziertem CF188 Motor. (viel mehr Bums)
Unterhalb des Vergasers ist ein Schalter, wo ein Kabel abgeht. Dieser Schalter wird kaputt sein und bei Wärme nicht mehr leitend sein. Die "R" Anzeige geht an und der Limiter wird zugeschaltet. Möglich ist auch ein Kabel euch zu diesem Schalter. Halte ich aber für unwahrscheinlich. Den Limiter kann man auch komplett abschalten. Wie steht hier .

_________________
Gruß, Maik

BildBild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 13.10.2016, 13:58 
Offline
Co-Administrator
Benutzeravatar

Registriert: 27.01.2016, 23:04
Beiträge: 2399
Wohnort: Bestwig
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: Cf Moto 500 Rancher LOF vom 27.06.2015 bis 04.02.2018
Goes 520 LOF von 23.02.2018 bis heute
Moin, zu deinem Problem mit H und R beim fahren. Wie Maikel schon geschrieben hat sind unterm Vergaser Kabel und Stecker, da sich da immer schön der Dreck sammelt bei unsen Kisten mach alle Stecker mal sauber mit Kontaktspray und anschließend noch Polfett in die Stecker.
Dann hast du dein Problem mit dem H und R im Tacho bestimmt weg. (Ist bei mir zweimal im Jahr der Fall)
Zu dem stottern kann ich nur sagen das deine Kats bestimmt zu sind. Also Krümmer und Auspuff ab und ordentlich durch blasen das der ganze Ruß raus kommt. Schon bekommt dein Rancher wieder Luft und stottert auch nicht mehr. Wenn du eine LOF Zulassung hast schmeiß die Kats und die Flatterventile ganz raus. Dann geht er gleich viel besser.
Achso wenn du alles einmal auseinander gebaut hast mach gleich den Luftfilter mit. Daher kann das stottern auch kommen.

_________________
:atti :atti Passt, sitzt, wackelt und hat Luft. :atti :atti


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 10.03.2017, 00:46 
Offline
Co-Administrator
Benutzeravatar

Registriert: 27.01.2016, 23:04
Beiträge: 2399
Wohnort: Bestwig
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: Cf Moto 500 Rancher LOF vom 27.06.2015 bis 04.02.2018
Goes 520 LOF von 23.02.2018 bis heute
Da ich das Problem ja auch 2 bis 3 mal im Jahr habe das H und R im Tacho leutet, hab ich jetzt Nägel mit Kopfen gemacht und den Stecker gegen Kabelschuhe getauscht. Dazu habe ich den Stecker abgeschnitten und die Kabel abisoliert. Anschließend getestet ob es so geht und dann die Kabel mit den Kabelschuhen verbunden. Zu Sicherheit habe ich noch über jede Verbindung einen Schumpfschlau gemacht und danach alles mit Isoband verpackt. Jetzt ist Ruhe und die Tachodisco ist stillgelegt. Hier ein paar Bilder dazu.

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

_________________
:atti :atti Passt, sitzt, wackelt und hat Luft. :atti :atti


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 10.03.2017, 10:55 
Offline
Ehrenranger & Shop-Master
Benutzeravatar

Registriert: 03.08.2010, 08:44
Beiträge: 8983
Wohnort: Lammersdorf 11 9872 Millstatt, Kärnten
Land/Staat: Österreich
Bundesland: Kärnten
Fahrzeug: CF Cforce 800, CF 850XC Camo,Yamaha TDM 900,CF250 Jetmax,Maxsym500TL,
Dacia Duster 4X4 VW T5 Pritsche lang LKW als Reisemobil
Sportboot, Diverse Anhänger..
:daumen: :daumen: Perfekt!
Wie so oft einfach ein Kontaktproblem.

Ist übrigens der häufigste Fehler der auftritt.

_________________
Das Leben ist zu kurz um schlechten Wein zu trinken!
CF850Camo,CF X8, CFJetmax, Yamaha TDM 900,
BildBildBildBildBildBildBild
https://www.katsch.eu/


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 10.03.2017, 10:57 
Offline
Forumskaiser
Benutzeravatar

Registriert: 18.02.2012, 11:50
Beiträge: 2720
Wohnort: Hamburg
Land/Staat: Deutschland
Bundesland: Hamburg
Fahrzeug: BMW F800GS Bj. 2018
KFX 700 V-Force und BMW 310 GS meine Frau
@Lars: wir müssen uns unbedingt mal zu einer Putzorgie treffen. :-)

_________________
Schöne Grüße aus dem Norden. Olaf :winke:

Conny und Olaf on Tour :daumen:

>>> http://www.quad-olaf.de/ <<<


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 10.03.2017, 13:23 
Offline
Forumskaiser
Benutzeravatar

Registriert: 21.12.2012, 17:55
Beiträge: 3886
Wohnort: Dommitzsch
Land/Staat: D
Bundesland: Sachsen
Fahrzeug: CFORCE 800 Anniversary
@ Jojo

Ich stelle dann meine 2 Karren mit dazu :pfeif: :daumen:

_________________
Wissen ist Macht , nichts wissen macht nichts .


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 10.03.2017, 16:04 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 12:09
Beiträge: 4303
Wohnort: Fürstenwalde
Land/Staat: Ostdeutschland
Bundesland: Brandenburg [LOS]
Fahrzeug: CF-Moto500a (LOF) EZ 06.07 mit originalen, ungeöffneten Motor.
Holzi (5Sitzer Quad) Bj 2018-19 mit modifiziertem CF188 Motor. (viel mehr Bums)
Ich bringe drei vorbei. :mrgreen:
Jocki, vorher treffen wir uns in Wesendorf damit er auch richtig was zu tun hat. Um Fahrer brauchen wir uns nicht zu sorgen. Mein Onkel wohnt dort. Er kennt genug Leute. :wink:

_________________
Gruß, Maik

BildBild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 10.03.2017, 16:06 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 12:09
Beiträge: 4303
Wohnort: Fürstenwalde
Land/Staat: Ostdeutschland
Bundesland: Brandenburg [LOS]
Fahrzeug: CF-Moto500a (LOF) EZ 06.07 mit originalen, ungeöffneten Motor.
Holzi (5Sitzer Quad) Bj 2018-19 mit modifiziertem CF188 Motor. (viel mehr Bums)
Nochwas zum Thema. Meine Karre läuft zur Zeit auch nur 40. Hab das gleiche Problem. Muss ich bei Gelegenheit mal machen...

_________________
Gruß, Maik

BildBild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 10.03.2017, 21:07 
Offline
Forumskaiser
Benutzeravatar

Registriert: 18.02.2012, 11:50
Beiträge: 2720
Wohnort: Hamburg
Land/Staat: Deutschland
Bundesland: Hamburg
Fahrzeug: BMW F800GS Bj. 2018
KFX 700 V-Force und BMW 310 GS meine Frau
jocki hat geschrieben:
@ Jojo

Ich stelle dann meine 2 Karren mit dazu :pfeif: :daumen:


Gerne. Kein Problem. :daumen: :daumen:

_________________
Schöne Grüße aus dem Norden. Olaf :winke:

Conny und Olaf on Tour :daumen:

>>> http://www.quad-olaf.de/ <<<


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 10.03.2017, 21:44 
Offline
Co-Administrator
Benutzeravatar

Registriert: 27.01.2016, 23:04
Beiträge: 2399
Wohnort: Bestwig
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: Cf Moto 500 Rancher LOF vom 27.06.2015 bis 04.02.2018
Goes 520 LOF von 23.02.2018 bis heute
Olaf ich bin dabei aber vorher musst du dann einmal mit durch den Schlamm :P :daumen: .

_________________
:atti :atti Passt, sitzt, wackelt und hat Luft. :atti :atti


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 10.03.2017, 21:46 
Offline
Forumskaiser
Benutzeravatar

Registriert: 18.02.2012, 11:50
Beiträge: 2720
Wohnort: Hamburg
Land/Staat: Deutschland
Bundesland: Hamburg
Fahrzeug: BMW F800GS Bj. 2018
KFX 700 V-Force und BMW 310 GS meine Frau
neeeeeee neeeeeee neeeeeeeeeee neeeeeeeee :pfeif:

_________________
Schöne Grüße aus dem Norden. Olaf :winke:

Conny und Olaf on Tour :daumen:

>>> http://www.quad-olaf.de/ <<<


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 10.03.2017, 22:11 
Offline
Forumskaiser
Benutzeravatar

Registriert: 21.12.2012, 17:55
Beiträge: 3886
Wohnort: Dommitzsch
Land/Staat: D
Bundesland: Sachsen
Fahrzeug: CFORCE 800 Anniversary
Die Karre muss doch mal richtig eingeweiht werden , nun hab dich nicht so :daumen: :mrgreen:

_________________
Wissen ist Macht , nichts wissen macht nichts .


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 10.03.2017, 22:27 
Offline
Forumskaiser
Benutzeravatar

Registriert: 18.02.2012, 11:50
Beiträge: 2720
Wohnort: Hamburg
Land/Staat: Deutschland
Bundesland: Hamburg
Fahrzeug: BMW F800GS Bj. 2018
KFX 700 V-Force und BMW 310 GS meine Frau
Für Modder und Wasser hab ich soetwas >>> big_ok big_ok big_rofl1

_________________
Schöne Grüße aus dem Norden. Olaf :winke:

Conny und Olaf on Tour :daumen:

>>> http://www.quad-olaf.de/ <<<


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 17 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Motor dreht nicht beim Anlassen beim 450er
Forum: CF-MOTO CForce 450 EFI
Autor: JacktheLipper
Antworten: 19
Tachoanzeige
Forum: X8 Technik
Autor: Thilo81
Antworten: 6
Tachoanzeige
Forum: Linhai Ranger
Autor: Anonymous
Antworten: 2
Tachoanzeige
Forum: Explorer Ranger 300 EVO (Buyang)
Autor: Anonymous
Antworten: 10

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz