Aktuelle Zeit: 19.04.2021, 20:31

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 25.09.2020, 19:46 
Offline
Forumsfürst
Benutzeravatar

Registriert: 13.07.2017, 23:12
Beiträge: 158
Wohnort: Bielefeld
Land/Staat: BRD
Bundesland: NRW
Fahrzeug: CF-moto C-Force 520 L LoF
Hallo,
Ich bin seit Mittwoch Besitzer einer C-Force 520 L und habe nun 200km auf dem Tacho. Natürlich fahre ich sie wie im Handbuch empfohlen ein. Was mir sehr unangenehm auffällt (und der Vorführer glaube ich nicht hatte): Im Geschwindigkeitsbereich zwischen 0 und ca 35 km/h fühlt sich die Beschleunigung so an, als ob die Kraft des Motors nicht auf den Riemen kommt. Beim Auto würde ich sagen, die Kupplung rutscht. Aber ich weiß gar nicht genau, ob die Variomatic ne Kupplung hat... Die Drehzahl steigt beim Anfahren laut und "rasant" an (zB auf 5400rpm bei 30km/h), die Kraft kommt aber nicht auf die Straße. Bei etwa 35 km/h fühlt sich das dann plötzlich wie Kraftschluß an und die Beschleunigung auf ca 50km/h ist dann wieder "normal".
Auch beim auf Kreuzung zurollen ist bis ca 35-30km/h deutlich die Motorbremse zu spüren und dann von 30-0km/h fühlt es sich wieder so schlabbrig an, wie als ob der Kraftschluss wieder verloren geht.

Ist das normal während der Einfahrzeit? Der Vorführer hatte auch nur wenig km auf dem Tacho, da hat sich aber alles normal angefühlt. Sollte ich weiter einfahren oder Montag zum Händler fahren, weil das nicht normal ist? Will mir das Neufahrzeug nicht schrotten.

Bei meiner Goes ging die Drehzahl mit der Geschwindigkeit gleichmäßig hoch bzw runter und hatte bei bei bestimmten Geschwindigkeiten immer eine bestimmte Drehzahl. Bei der 520 ist es voll komisch: Wenn man dann von 50 auf 35-30 wieder langsamer wird, ist bei 35 nur noch ca 4800rpm statt 5400 wie beim Beschleunigen.

Oder kann der Riemen zu "locker" sein?? Bei Auslieferung? Was ratet ihr mir?

_________________
Goes Iron 450s VKP mit 27.347km verkauft (7/2017-8/2020):


CF-moto C-Force 520 L DLX LoF (seit 9/2020):


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 16.11.2020, 21:36 
Offline
Forumsfürst
Benutzeravatar

Registriert: 13.07.2017, 23:12
Beiträge: 158
Wohnort: Bielefeld
Land/Staat: BRD
Bundesland: NRW
Fahrzeug: CF-moto C-Force 520 L LoF
Zur Info, falls jemand ein ähnliches Problem am Neufahrzeug hat:

Ich war damit bei dem Händler, der mir die Maschine verkauft hat - ein großer überregionaler Multimarken-Motorradhändler, der seit ca 1,5 Jahren auch Quads dazugenommen hat. Morgens gebracht, mittags erhielt ich auf Arbeit den Anruf, dass doch alles in Ordnung sei. WHAAT? Wie soll das in Ordnung sein? Man konnte das Problem sehen und hören, während der Mechaniker ein paar Runden über den Hof drehte!! Bei der Abholung nach der Arbeit gab es keine vernünftige Erklärung, sondern es wurde nur allgemein beschwichtigt, das sei ein Quad kein Motorrad. Die Leistungsentfaltung sei da nunmal anders, das sei ein Zuggerät, blabla... Als ob ich blöd bin und nicht 3 Jahre und 27000km Quad gefahren bin! Unter (trotzdem noch höflichem aber bestimmten) Protest nahm ich dann die Maschine wieder mit.

Überzeugt, dass was nicht stimmt, machte ich zuhause selber die Vario auf, um zu prüfen, ob ich an Riemen oder den Scheiben irgendwas entdecken könnte. Oder ob die Vario sauber aufgeht und schließt. Von HermannKatsch hatte ich auch noch einen Tipp bekommen, dass es mit den Fliehgewichten was zu tun haben könnte. Augenscheinlich schien aber alles in Ordnung. In Bewegung verhielt sich die Vario aber wirklich etwas komisch, wie als ob sie beim Beschleunigen erst ein Stück aufgeht, dann kurz "hängt" und dann plötzlich erst wieder weiter aufgeht.

Mit einem Video davon fuhr ich zu einem CFmoto-Vertragshändler am Wohnort und erklärte ihm mein Problem. Wir waren uns schon bekannt, weil ich eigentlich bei ihm auch die 520er kaufen wollte. Er hatte jedoch keine am Lager und die Lieferzeit bei Bestellung war Ende 2020. Er fuhr die Maschine, sah sich das Video an und bestätigte, dass mit der Vario was nicht stimme. Er wollte mich am liebsten zum Verkäufer zurückschicken, doch die Werkstatt war unten durch bei mir und ich bat ihn, ob er sich nicht bitte der Sache annehmen möge. Hat er dann auch netterweise getan.

Das Ende vom Lied: Über Garantieantrag bei 370km (!) wurde innerhalb von 2 Stunden von CFMoto der Austausch der hinteren Vario genehmigt. Nachdem die Werkstatt erstmal mein Quad dort registrieren musste, dass war nämlich von dem Verkäufer noch gar nicht als "verkauft" gemeldet. Ich musste dann ein paar Tage auf Teile warten. Ich weiß nicht genau, was mit der hinteren Varioscheibe nicht stimmte, aber die Werkstatt meinte, dass müsse ein Problem sein, dass dem Hersteller bekannt sei, sonst wäre der Garantieantrag nicht so schnell genehmigt worden.

Nun hat sie 1700km auf der Uhr und fuhr sich die restliche Einfahrphase schon ganz anders. Die Drehzahlen waren endlich in "normalen" Bereichen. Und nach der Einfahrphase jetzt frei und kräftig wie sie soll. Ich kann nur den Kopf schütteln über den schlechten Service des Händlers, bei dem ich die Maschine gekauft habe. Leider war ich nicht entschlossen genug, mich zu weigern, die Maschine nach erfolgloser Mängelbeseitigung wieder mitzunehmen. Ich hätte ja auch 14 Tage vom Kauf zurücktreten können laut AGB auf dem Kaufvertrag. Hatte ich nur zu spät gelesen.

Egal, jetzt bin ich froh, dass alles gut ausgegangen ist und mein Maschinchen hoffentlich durch das viel zu starke Hochdrehen während der Einfahrphase keinen Langzeitschaden erhalten hat. :quad:

_________________
Goes Iron 450s VKP mit 27.347km verkauft (7/2017-8/2020):


CF-moto C-Force 520 L DLX LoF (seit 9/2020):


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 17.11.2020, 06:03 
Offline
Moderator
Benutzeravatar

Registriert: 03.12.2015, 12:01
Beiträge: 510
Land/Staat: D
Bundesland: Brandenburg
Fahrzeug: CF Moto Atlas 500
ansonsten: E 280; Volvo V40; Hyundai I30; Saris; S51; Diamant RR; MIFA KR...
Hallo,

es war also die richtige Entscheidung dem Händler nicht zu trauen. Leider wird das immer wieder passieren. Man kann nur hoffen, dass an Deinem Schätzchen nichts zurückgeblieben ist.
Aber da Du ja sicher nicht endlos hoch drehen lässt, wird es wohl gut gehen.

Viel Glück mit der C-Force 520 L und bis bald,

Icke.

_________________
___________________________________________________

Die mangelnde Leistung der Atti kann nur durch Wahnsinn ausgeglichen werden...


Ich habe keine Macken! Das sind SPECIAL EFFECTS!!!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 17.11.2020, 08:17 
Offline
Moderator
Benutzeravatar

Registriert: 17.03.2015, 10:49
Beiträge: 2731
Wohnort: Nähe Stuttgart
Land/Staat: -D-
Bundesland: Königreich Württemberg
Fahrzeug: King, Bj. 08
big_ok
Alles Gute mit dem neuen Hobel!

_________________
Kein Weg ist zu kurz zum fahren !


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

großes problem!!!kann nur noch max 10kmh fahren ^^
Forum: Explorer Ranger 300 EVO (Buyang)
Autor: StormTroOpeR
Antworten: 16
Darf ich die Reifen auf der Linhai fahren???
Forum: Linhai Ranger
Autor: Anonymous
Antworten: 14
Kupplung wechseln bei Carry Jobber 4x4
Forum: Linhai CUV 300/400 Carry
Autor: Anonymous
Antworten: 0
Kupplung wann wechseln
Forum: CF-500 Technik
Autor: Anonymous
Antworten: 4
Kupplung
Forum: CF-MOTO 500
Autor: Anonymous
Antworten: 5

Tags

Auto, ORF, Uni

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz