Aktuelle Zeit: 23.01.2022, 00:11

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
 Betreff des Beitrags: Re: Unbekannte LED
BeitragVerfasst: 08.06.2021, 18:18 
Offline
Profiranger
Benutzeravatar

Registriert: 09.09.2011, 21:32
Beiträge: 65
Wohnort: Coppengrave
Land/Staat: Deutschland
Bundesland: Niedersachsen
Fahrzeug: Explorer Ranger Evo 2*4
farmerklaus hat geschrieben:
Hi Lori.

Dir ist aber schon klar, dass in dem Kühlmittel Ausgleichsbehälter zu wenig drin ist?

Da solltest du mal mindestens bis zur "Lower" Markierung auffüllen.

Und natürlich den Füllstand im Auge behalten, denn irgendwo hin muss die
Flüssigkeit ja verschwunden sein...

Gruß Klaus :winke:



Wird gemacht,

vielen Dank für die schnelle Hilfe und Antworten


Gruß


.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Unbekannte LED
BeitragVerfasst: 12.12.2021, 21:47 
Offline
Profiranger
Benutzeravatar

Registriert: 09.09.2011, 21:32
Beiträge: 65
Wohnort: Coppengrave
Land/Staat: Deutschland
Bundesland: Niedersachsen
Fahrzeug: Explorer Ranger Evo 2*4
Ich schon wieder :oops: ,

habe am Wochende eine Ausfahrt von cirka 1 1/2 Stunden und 70 km gemacht.
Die Außentemperatur war etwa 0 Grad.
Aufgefallen ist mir, dass meine Temperaturanzeige ( Balken ) eigentlich überhaupt nicht oder wenn überhaupt mit einem Balken angezeigt wurde.
Normal waren im Sommer immer 1-3 Balken.
Meine Frage an euch, sollte ich das ganze nicht weiter beachten, odwer vielleicht an einer Stelle
die Frischluft/Motorkühlung mit einem Stück Pappe oder ähnlichem bedecken :?:

Gruß Lori




.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Unbekannte LED
BeitragVerfasst: 13.12.2021, 20:07 
Offline
Forumskaiser

Registriert: 24.03.2017, 22:01
Beiträge: 531
Wohnort: Coburg
Land/Staat: Deutschland
Bundesland: Bayern/Oberfanken
Fahrzeug: CF-Moto 820
Wenn du im Sommer (ca. 25°C) 3 Balken hast, wie soll da bei 0°C die Anzeige steigen?
Ich habe in meiner CF kein Thermostat. War vor Jahren nicht lieferbar. Bei den Temperaturen steigt die Anzeige somit kaum.
Was soll schon passieren. Du wirst etwas mehr Sprit brauchen.
Gruss

_________________
Motorrad fahren war meine Leidenschaft, nun ist es eine CF 820 EPS EZ: 09/2017.
19200 km mit kleinen Problemen und viel Freude.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Unbekannte LED
BeitragVerfasst: 14.12.2021, 02:05 
Offline
Profiranger

Registriert: 21.02.2021, 18:03
Beiträge: 91
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: CF 800-2 Terralander
Can Am Outlander 450 Max
Geringe Kühlwassertemperatur = geringe, nicht optimale Motortemperatur = nicht erstrebenswert

Unter den Bedingungen spricht m.E. nichts dagegen den Kühler teilweise abzudecken.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Unbekannte LED
BeitragVerfasst: 14.12.2021, 16:24 
Offline
Profiranger
Benutzeravatar

Registriert: 09.09.2011, 21:32
Beiträge: 65
Wohnort: Coppengrave
Land/Staat: Deutschland
Bundesland: Niedersachsen
Fahrzeug: Explorer Ranger Evo 2*4
Okay,

aufgrund der Tatsache, dass ich schon öfter hier im Forum etwas über warm laufen lassen / Warmfahren gelesen habe
dachte ich das ein fahren ohne Temperatur wahrscheinlich supoptimal wäre. :denk:





.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Unbekannte LED
BeitragVerfasst: 15.12.2021, 03:20 
Offline
Profiranger

Registriert: 21.02.2021, 18:03
Beiträge: 91
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: CF 800-2 Terralander
Can Am Outlander 450 Max
Ist es ja auch.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Achtung Unbekannte kapern Fritzbox-Router
Forum: Marktplatz und Bistro für Mitglieder
Autor: Papamazi
Antworten: 3

Tags

USA

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz