Aktuelle Zeit: 27.05.2020, 10:12

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 51 Beiträge ]  Gehe zu Seite 1, 2, 3, 4  Nächste
Autor Nachricht
 Betreff des Beitrags: Starten nur bei -N-
BeitragVerfasst: 07.06.2017, 15:04 
Offline
Ranger

Registriert: 03.04.2017, 12:56
Beiträge: 16
Land/Staat: Deutschland / Freistaat Bayern
Bundesland: Bayern
Fahrzeug: Buyang Ranger FA-D 300 Evo

CFMoto CForce 520 DLX in Orange
Servus Gemeinde,

Wenn ich meine CForce abstelle, schalte ich auf -P- für parken, wie beim Automatik Auto.
Was mich stört ist dass man nur auf -N- den Motor starten kann.

Weiss jemand warum das so ist und ob man da was machen kann dass sie auch/überhaupt in -P- anspringt...


Gruss von dem der noch am Einfahren is :lol:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Starten nur bei -N-
BeitragVerfasst: 07.06.2017, 15:37 
Offline
Forumskönig
Benutzeravatar

Registriert: 20.10.2016, 13:16
Beiträge: 243
Wohnort: Leipzig
Land/Staat: Deutschland
Bundesland: Sachsen
Fahrzeug: Goes 520 4x4
? Muss man nicht in allen anderen Stellungen die Bremse betätigen zum Starten.?

_________________
Gruß Frank :winke: :quad:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Starten nur bei -N-
BeitragVerfasst: 07.06.2017, 16:07 
Offline
Administrator
Benutzeravatar

Registriert: 03.08.2010, 10:52
Beiträge: 9936
Wohnort: Weimar, Thüringen
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: CF-Moto 500A / Atlas 500 EZ: Mai 2009 LOF,
VW Golf IV 1,6 FSI
VW Golf VII 1,4 TSI CUP
Du musst in den Fahrstufen die Bremse beim Starten drücken, in N und P sollte sie ohne Bremse starten.

_________________
Bild CF-Moto 500A/Atlas 500 Bild
___________EZ: Mai 2009__________


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Starten nur bei -N-
BeitragVerfasst: 07.06.2017, 16:49 
Offline
Profiranger

Registriert: 29.09.2015, 18:32
Beiträge: 66
Wohnort: Lichtenstein/Sa.
Land/Staat: Deutschland
Bundesland: Sachsen
Fahrzeug: CF Moto CForce 520 DLX mit LOF
Ist bei meiner 520 auch so obwohl es anders in der Betriebsanleitung steht. Aber ich hab es gestern ausprobiert es geht nur in Stellung N bei gedrückter Fußbremse zu starten.

_________________
You can go fast but ... i can go everywhere !

Sachsen wurden geboren weil Wessis auch Helden brauchen. :-D


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Starten nur bei -N-
BeitragVerfasst: 07.06.2017, 18:17 
Offline
Administrator
Benutzeravatar

Registriert: 03.08.2010, 10:52
Beiträge: 9936
Wohnort: Weimar, Thüringen
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: CF-Moto 500A / Atlas 500 EZ: Mai 2009 LOF,
VW Golf IV 1,6 FSI
VW Golf VII 1,4 TSI CUP
Bei den neuen Maschinen wird ja immer mehr geändert.

_________________
Bild CF-Moto 500A/Atlas 500 Bild
___________EZ: Mai 2009__________


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Starten nur bei -N-
BeitragVerfasst: 08.06.2017, 11:15 
Offline
Neu-Ranger

Registriert: 31.03.2017, 00:15
Beiträge: 7
Land/Staat: Deutschland-Heilbronn
Bundesland: BW
Fahrzeug: Cforce 450 DLX
Ich hab ebenfalls die 450L (2017) und da ist auch so das ich nur in N Stellung starten kann.
Der Händler hat mir aber auch gesagt das bei diesen Modell einiges sich geändert hat.


Gruß Sergej

__________________________________________________________________________
450AL 2017 /EZ 24.04.2017/Km-1100


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Starten nur bei -N-
BeitragVerfasst: 08.06.2017, 22:48 
Offline
Ehrenranger & Shop-Master
Benutzeravatar

Registriert: 03.08.2010, 08:44
Beiträge: 8780
Wohnort: Lammersdorf 11 9872 Millstatt, Kärnten
Land/Staat: Österreich
Bundesland: Kärnten
Fahrzeug: CF Cforce 800, CF 850XC Camo,Yamaha TDM 900,CF250 Jetmax,
Dacia Duster 4X4 VW T5 Pritsche lang LKW als Reisemobil
Sportboot, Diverse Anhänger..
Eigentlich ist es nur für N zum Starten vorgesehen.
Denn mit der der Riemenkupplung ist das die einzige Möglichkeit keine Probleme zu bekommen.
Ich schaue mir das an und sag dir Bescheid falls es eine andere Möglichkeit gibt.

Aber durch die neue Konstruktion ist es besser immer in N zu Starten, dann etwas zu warten und dann den entsprechenden Fahrgang L/H Oder R einzulegen.

_________________
Das Leben ist zu kurz um schlechten Wein zu trinken!
CF850Camo,CF X8, CFJetmax, Yamaha TDM 900,
BildBildBildBildBildBildBild
https://www.katsch.eu/


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Starten nur bei -N-
BeitragVerfasst: 09.06.2017, 09:16 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 11:18
Beiträge: 2504
Wohnort: 86477
Land/Staat: Deutschland
Bundesland: Bayern
Fahrzeug: John Deere Gator XUV 550,
div. andere Vehikel
Das was Hermann sagt kann ich nur unterstützen.
Auch mein Händler/Werkstatt hat mir geraten meinen Gator in "N" zu starten. Ist für das ganze "Antriebssystem" schonender.
Mehr kann ich dazu aber nicht sagen. Ich halte mich daran.

_________________
La vita è bella così com'è
il mio nome è RGBY - der aus dem Süden kommt




Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Starten nur bei -N-
BeitragVerfasst: 09.06.2017, 10:08 
Offline
Forumskaiser
Benutzeravatar

Registriert: 25.09.2016, 16:11
Beiträge: 540
Wohnort: Schloß Holte-Stukenbrock
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: CFMOTO CForce 450 EFI 4x4 schwarz ONE LOF
Ich mache meine immer in Gang N an,und lasse sie dann auch im Gang N warm laufen.
Ich glaube @HermannKatsch hatte mal etwas dazu geschrieben.
Und weil er viel mehr Ahnung vom Thema hat als ich, halte ich mich daran.

_________________
,,Man soll die Menschen an ihren Taten und nicht an ihren Worten messen,, J.W.von Goethe


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Starten nur bei -N-
BeitragVerfasst: 09.06.2017, 12:31 
Offline
Administrator
Benutzeravatar

Registriert: 03.08.2010, 10:52
Beiträge: 9936
Wohnort: Weimar, Thüringen
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: CF-Moto 500A / Atlas 500 EZ: Mai 2009 LOF,
VW Golf IV 1,6 FSI
VW Golf VII 1,4 TSI CUP
datt-bo hat geschrieben:
Und weil er viel mehr Ahnung vom Thema hat als ich, halte ich mich daran.

Braver Junge :T :lol:

_________________
Bild CF-Moto 500A/Atlas 500 Bild
___________EZ: Mai 2009__________


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Starten nur bei -N-
BeitragVerfasst: 09.06.2017, 13:06 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 14:14
Beiträge: 6121
Wohnort: Eggermühlen, Samtgemeinde Bersenbrück, Niedersachsen
Land/Staat: Mutterland : Schlesien (heute Polen)
Vaterland : Ösiland, Wien & Steiermark
Staatsangehörigkeit : ösisch
gebohrt & geboren in Breslau,
11 Jahre Steiermark,
20 Jahre rheinische Tiefebene,
26 Jahre Rhein-Main-Gebiet,
16 Jahre Maiskolbenflachland Emsland
jetzt Samtgemeinde Bersenbrück
im hohen Nordwesten; dem
Inzuchteinzugsgebiet kurz hinter'm Deich !
Bundesland: Niedersachsen
Fahrzeug: Hatte eine Linhai 260 2x4 rot EZ 11/04 VKP
Genau so ist' brav :T

_________________
BildGrüße vom Ösi aus der Samtgemeinde Bersenbrück ! Bild
Nehmt's gelassen Freunde !
Hatte Lin 260 2x4 rot, EZ 11/2004 VKP


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Starten nur bei -N-
BeitragVerfasst: 09.06.2017, 13:41 
Offline
Forumskaiser
Benutzeravatar

Registriert: 25.09.2016, 16:11
Beiträge: 540
Wohnort: Schloß Holte-Stukenbrock
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: CFMOTO CForce 450 EFI 4x4 schwarz ONE LOF
Ich lerne halt gerne dazu, von Menschen die mehr Ahnung von bestimmten Dingen haben als ich :schraub:
Und ja, auch in meinem Alter :daumen:

_________________
,,Man soll die Menschen an ihren Taten und nicht an ihren Worten messen,, J.W.von Goethe


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Starten nur bei -N-
BeitragVerfasst: 15.06.2017, 10:27 
Offline
Ranger

Registriert: 03.04.2017, 12:56
Beiträge: 16
Land/Staat: Deutschland / Freistaat Bayern
Bundesland: Bayern
Fahrzeug: Buyang Ranger FA-D 300 Evo

CFMoto CForce 520 DLX in Orange
Servus zusammen,

Meine startet halt nur in N
Ich stand letztens an einem steilen Hang und musste kurz mit der Winde meinem Kumpel helfen.
Dann haben wir kurz pause gemacht und die Maschinen abgestellt. Ich also in P und die Linke Parkbremse rein.
Mein Kumpel hat meine "alte" Buyang Ranger Evo 300 und die lässt sich egal in welcher Gang Position starten, einzig die Bremse ist zu ziehen bzw. Zu treten.

Nach einer kurzen erholungspause wieder rauf auf die gute Emma und siehe da, ich konnte die (noch sehr schwergängige) schaltung nicht auf N schalten und also auch nicht starten...
Das war halt so ein Fall wo mich das bei der CF 520 im gegensatz zur Ranger nervt

Schönen Feiertag euch allen


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Starten nur bei -N-
BeitragVerfasst: 16.06.2017, 16:28 
Offline
Ehrenranger & Shop-Master
Benutzeravatar

Registriert: 03.08.2010, 08:44
Beiträge: 8780
Wohnort: Lammersdorf 11 9872 Millstatt, Kärnten
Land/Staat: Österreich
Bundesland: Kärnten
Fahrzeug: CF Cforce 800, CF 850XC Camo,Yamaha TDM 900,CF250 Jetmax,
Dacia Duster 4X4 VW T5 Pritsche lang LKW als Reisemobil
Sportboot, Diverse Anhänger..
Jetzt weiß ich mehr!

Ist lt. der Neuen EU Norm in Zukunft bei allen Fahrzeugen so,das nur noch im N Gestartet werden kann.
Wir hatten bereits einige Fahrzeuge im Test.
Ist natürlich schon ungewöhnlich und auch ich hatte zuerst an den Notaus gedacht.
Aber es ist halt so. Muss scheinbar alles über reguliert werden.

_________________
Das Leben ist zu kurz um schlechten Wein zu trinken!
CF850Camo,CF X8, CFJetmax, Yamaha TDM 900,
BildBildBildBildBildBildBild
https://www.katsch.eu/


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Starten nur bei -N-
BeitragVerfasst: 20.06.2017, 10:08 
Offline
Ranger

Registriert: 03.04.2017, 12:56
Beiträge: 16
Land/Staat: Deutschland / Freistaat Bayern
Bundesland: Bayern
Fahrzeug: Buyang Ranger FA-D 300 Evo

CFMoto CForce 520 DLX in Orange
Super, danke für die schnelle Antwort!

Na dann ist das halt so, passt.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 51 Beiträge ]  Gehe zu Seite 1, 2, 3, 4  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

CForce 820 liess sich nicht mehr starten
Forum: CF-MOTO X8
Autor: Chrigel
Antworten: 6
Starten CF Moto
Forum: X8 Technik
Autor: Husaberg
Antworten: 32
Geräusche beim Starten
Forum: CFMOTO Tracker 800 und ZForce 800
Autor: slatina
Antworten: 4
Warme Maschine geht nach dem Starten von alleine wieder aus
Forum: CF-MOTO CForce 450 EFI
Autor: datt-bo
Antworten: 25

Tags

Auto

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz