Aktuelle Zeit: 18.09.2019, 10:04

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 13 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Springt bei Kälte schlecht an
BeitragVerfasst: 06.12.2017, 14:27 
Offline
Ranger

Registriert: 18.08.2017, 11:07
Beiträge: 14
Land/Staat: Österreich
Bundesland: Vorarlberg
Fahrzeug: CF Moto Cforce 450 S
Hallo zusammen

habt Ihr auch das Problem bei eurer 450er, dass sie im Winter wenn sie draußen unterm Carport steht schlecht startet?

muss immer beim Starten Gas geben sonst kommt sie gar nicht.......

PS.. Batterie ist voll geladen.

LG

fuerwehrler


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Springt bei Kälte schlecht an
BeitragVerfasst: 06.12.2017, 14:31 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 14:14
Beiträge: 5978
Wohnort: Eggermühlen, Samtgemeinde Bersenbrück, Niedersachsen
Land/Staat: Mutterland : Schlesien (heute Polen)
Vaterland : Ösiland, Wien & Steiermark
Staatsangehörigkeit : ösisch
gebohrt & geboren in Breslau,
11 Jahre Steiermark,
20 Jahre rheinische Tiefebene,
26 Jahre Rhein-Main-Gebiet,
16 Jahre Maiskolbenflachland Emsland
jetzt Samtgemeinde Bersenbrück
im hohen Nordwesten; dem
Inzuchteinzugsgebiet kurz hinter'm Deich !
Bundesland: Niedersachsen
Fahrzeug: Hatte eine Linhai 260 2x4 rot EZ 11/04 VKP
Grüß' dich fuerwehrler !

Les' dich doch erst mal in den entsprechenden Unterforen durch die Materie durch.
Da sind dann sicherlich schon fast 50 % deiner Interessen und Fragen beantwortet.
Weiterhin musst halt mal die SuFu benutzen. (Such-Funktion oben rechts neben den Banner.)
Dann haben wir da noch das Archiv (ganz unten im Forum) - leider funktioniert hierin die SuFu nicht - musst nach den Titeln auswählen.
Außerdem wissen wir immer gerne etwas mehr über unsere Mitglieder. Auf welchen Vornamen hörst du :?:
Jung, oder schon älter :?: Familienmensch oder überzeugter Single :?: Welche weiteren Interessen sind vorhanden,
in welchem Umfeld lebst du, usw. ?
In der Rubrik freuen wir uns immer wenn sich unsere "Neuzugänge" etwas vorstellen.
Wir wissen halt gern, mit wem wir kommunizieren :!: Da hilft sich's dann auch viel leichter, wenn wir wissen, wem wir behilflich sind.
......... und wenn wir alles wissen, sind wir auch gar nicht mehr neugierig :mrgreen:

_________________
BildGrüße vom Ösi aus der Samtgemeinde Bersenbrück ! Bild
Nehmt's gelassen Freunde !
Hatte Lin 260 2x4 rot, EZ 11/2004 VKP


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Springt bei Kälte schlecht an
BeitragVerfasst: 06.12.2017, 14:47 
Offline
Ranger

Registriert: 18.08.2017, 11:07
Beiträge: 14
Land/Staat: Österreich
Bundesland: Vorarlberg
Fahrzeug: CF Moto Cforce 450 S
Hallo

Ich habe mich schon durch das Unterforum gewühlt betreffend Anspringverhalten aber nichts gefunden.

im Archiv werden bei mir keine Beiträge angezeigt?????

LG Lukas


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Springt bei Kälte schlecht an
BeitragVerfasst: 06.12.2017, 15:01 
Offline
Forumskönig

Registriert: 04.12.2017, 21:11
Beiträge: 284
Land/Staat: Deutschland
Bundesland: NRW
Hast du ein Widerstands Diagramm vom Wasser Temperaturfühler das würde weiter helfen.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Springt bei Kälte schlecht an
BeitragVerfasst: 06.12.2017, 15:10 
Offline
Ranger

Registriert: 18.08.2017, 11:07
Beiträge: 14
Land/Staat: Österreich
Bundesland: Vorarlberg
Fahrzeug: CF Moto Cforce 450 S
Kurze frage was ist das?

Wie komme ich an dieses?

der Temperaturfühler wurde beim ersten Service gewechselt da dieser defekt war.

LG Lukas


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Springt bei Kälte schlecht an
BeitragVerfasst: 06.12.2017, 15:46 
Offline
Forumskönig

Registriert: 04.12.2017, 21:11
Beiträge: 284
Land/Staat: Deutschland
Bundesland: NRW
Der Temperaturfühler meldet die Wassertemperatur an die ECU. Diese reichert über die Einspritzung bei kalter Temperatur das Gemisch entsprechend an. Etwa so wie der Coke beim Vergasermotor.
Um die Abgaswerte möglichst gering zu halten wird aber oft etwas zu gering angereichert, dann kann es zu solchen Problemen kommen.
Der einfachste Weg ist es, der ECU eine etwas kältere Temperatur vorzugaukeln. Dann reichert sie das Gemisch entsprechend mehr an und der Motor startet problemlos.
Um das zu machen muss man zunächst wissen was der Fühler bei welcher Temperatur für einen Wert liefert um ihn dann beim starten leicht abzuändern.
Frag doch mal bei deinem Händler, der hat so was.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Springt bei Kälte schlecht an
BeitragVerfasst: 12.12.2017, 15:03 
Offline
Ranger

Registriert: 18.08.2017, 11:07
Beiträge: 14
Land/Staat: Österreich
Bundesland: Vorarlberg
Fahrzeug: CF Moto Cforce 450 S
Hallo Tino

Danke für den Tipp werde mal beim Händler nachfragen

Gruss Lukas


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Springt bei Kälte schlecht an
BeitragVerfasst: 12.12.2017, 16:26 
Offline
Forumskönig

Registriert: 04.12.2017, 21:11
Beiträge: 284
Land/Staat: Deutschland
Bundesland: NRW
Ich meinte natürlich dein Händler hat Unterlagen über den Fühler, keine fertige Lösung. Wenn man die Werte hat kann man sie gezielt verändern. Ist der Motor gestartet kann man die zusätzliche Anreicherung mit einem kleinen Schalter direkt wieder abschalten. Läuft der Moto damit in der Warmlaufphase auch besser, kann man die Anreicherung entsprechend länger in Betrieb lassen.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Springt bei Kälte schlecht an
BeitragVerfasst: 13.12.2017, 10:44 
Offline
Forumsranger
Benutzeravatar

Registriert: 26.07.2017, 07:41
Beiträge: 48
Land/Staat: Österreich
Bundesland: Salzburg
Fahrzeug: CFMoto CForce 450 EFI 4x4 Worx, Mazda CX-5 G192 AT AWD, Kia Picanto 1.0
Meine springt bei +10° schlechter an, als bei -5°.
Aussage Händler/Werkstatt: "Seit EURO4 bekommen die, die Einspritzung nicht mehr richtig hin."


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Springt bei Kälte schlecht an
BeitragVerfasst: 13.12.2017, 14:37 
Offline
Forumsranger

Registriert: 18.07.2017, 00:37
Beiträge: 44
Land/Staat: Deutschland
Bundesland: Sachsen
Fahrzeug: CFMoto CForce 450 One
rif hat geschrieben:
Meine springt bei +10° schlechter an, als bei -5°.


Ja, das hatte ich auch bis ca. km 3500. Bei gerade einstelligen Außentemperaturen tat sie sich manchmal sehr schwer. Das hatte sich -in meinem Fall - aber irgendwie von selbst behoben. Ich warte jetzt erst mal ab, wie sich das im Frühjahr bei wieder steigenden Temperaturen entwickeln wird.

Gruß

Dieter


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Springt bei Kälte schlecht an
BeitragVerfasst: 13.12.2017, 14:59 
Offline
Forumskaiser
Benutzeravatar

Registriert: 08.12.2012, 12:58
Beiträge: 3640
Wohnort: 21129 Hamburg(Finkenwerder)
Land/Staat: Deutsch
Bundesland: Hamburg
Fahrzeug: Wohnmobil Niesmann+Bischoff Flair 8001i, C3 Citroen, Kymco Mxu 700EXI Anhänger Neptun N13-305 Multi GN 155 und jetzt ein skooter auch kymco
die motorsteuerung muß neu programmiert werden war bei mir so

_________________
Kymco MXU 700 EXI lof
Freunde kann man nicht Kaufen, aber wer sie besitzt ist ein reicher Mensch
Kole Fööt und Norden Wind gifft een krusen Büddel und een lüdden Pint

Mfg.Günter sagt MückeDas ist mein Opa der wildeste Stecher


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Springt bei Kälte schlecht an
BeitragVerfasst: 13.12.2017, 17:34 
Offline
Forumskaiser
Benutzeravatar

Registriert: 29.01.2013, 20:40
Beiträge: 5306
Land/Staat: Deutschland
Bundesland: nrw
Du hast aber ne Kymco ...

_________________
:P
Jean-Luc Picard in Star Trek:

Die Summe der Intelligenz auf unserem Planeten ist konstant, die Bevölkerung aber wächst.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Springt bei Kälte schlecht an
BeitragVerfasst: 13.12.2017, 19:16 
Offline
Forumskönig

Registriert: 04.12.2017, 21:11
Beiträge: 284
Land/Staat: Deutschland
Bundesland: NRW
Ob ich die ECU anders programmiere oder ihr einen anderen Wert melde kommt auf das selbe raus.
Wird anders programmiert wird das Gemisch in der Regel auf dauer angefettet was den Verbrauch erhöht und meist ist das umprogrammieren nicht umsonst.
Wird nur das Signal vom Temperaturfühler etwas verändert kann man es ganz einfach nach dem starten wieder abschalten. Das kostet nur ein paar Cent und nach dem abschalten gibt es keine Änderung im Programm und somit auch keinen Mehrverbrauch.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 13 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Linhai 420 4x4 startet bei kälteren Wetter schlecht
Forum: Linhai 400, Dragon Fly
Autor: vitamini
Antworten: 8
FA-D300 kein Leerlauf , springt nur mit Gasgeben an..
Forum: Explorer Ranger 300 EVO (Buyang)
Autor: Joerg79
Antworten: 17
X6 springt schlecht an
Forum: CF-MOTO X5 / X6 / CForce 550 EFI
Autor: umeili
Antworten: 18
Atlas 500 Springt nicht mehr an
Forum: CF-500 Technik
Autor: Jogi25
Antworten: 57

Tags

USA

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz