Aktuelle Zeit: 12.12.2019, 18:08

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Seilwinde fährt nicht mehr ein...
BeitragVerfasst: 11.11.2019, 23:22 
Offline
Forumskaiser
Benutzeravatar

Registriert: 07.11.2016, 12:09
Beiträge: 322
Wohnort: In Ennepetal die Stadt der Kluterthöhle
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: CFMOTO CForce 450 EFI 4×4 S ONE
Hallo zusammen.

Leider habe ich an meiner Möhre mal wieder zwei kleine Probleme.

1. Ich habe den Knopf der die Winde vom Winden-Motor trennt verloren,
d.h. er ist bei der Fahrt abgefallen. Daher kann man die Winde nun nur
noch elektrisch ein und ausfahren. Gibt es diesen Knopf als Ersatz?

2. Mittlerweile wickelt sich die Winde auch nicht mehr auf. Durch den Druck
auf den Schalter am Lenker passiert genau nichts mehr. Habe das Seil
nun als Notlösung erst mal vorne an den Gepäckträger gehängt.
Vielleicht hat ja hier jemand eine Idee an welchem Bauteil ich suchen muss?

Viele Grüße aus Ennepetal vom Farmer :winke:

_________________
ATV fahren heißt, da steckenzubleiben, wo garantiert kein Abschleppdienst hinkommt! :T


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 12.11.2019, 07:44 
Offline
Forumskaiser

Registriert: 11.02.2018, 20:38
Beiträge: 328
Land/Staat: Germany
Bundesland: RUHRPOTT
Fahrzeug: Cforce 820 le EPS
Hier : https://www.quad-company.de/quad/ersatz ... eps/lenker


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 17.11.2019, 14:35 
Offline
Ehrenranger & Shop-Master
Benutzeravatar

Registriert: 03.08.2010, 07:44
Beiträge: 8636
Wohnort: Lammersdorf 11 9872 Millstatt, Kärnten
Land/Staat: Österreich
Bundesland: Kärnten
Fahrzeug: CF Cforce 800, CF 850XC Camo,Yamaha TDM 900,CF250 Jetmax,
Dacia Duster 4X4 VW T5 Pritsche lang LKW als Reisemobil
Sportboot, Diverse Anhänger..
Kein Stress!
Neue Winde und fertig!
Nur nicht vergessen, die Serienwinde ist kein Dauergebrauchsartikel.
Für Professionellen oder mehrfachen Einsatz einfach die Winde tauschen und fertig.
Mach ich bereits ab Neukauf, da ich mir Probleme ersparen will.
Eine starke Warn Winde und Ruhe ist für alle Zeit.

_________________
Das Leben ist zu kurz um schlechten Wein zu trinken!
CF850Camo,CF X8, CFJetmax, Yamaha TDM 900,
BildBildBildBildBildBildBild
https://www.katsch.eu/


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 18.11.2019, 11:45 
Offline
Forumskönig
Benutzeravatar

Registriert: 13.02.2017, 17:18
Beiträge: 259
Wohnort: 09212 Limbach-Oberfrohna
Land/Staat: deutschland
Bundesland: sachsen
Fahrzeug: goes 520 4x4 max
oha....die kosten ja fast nichts

_________________
:pfeif: :denk: :schraub: :smoke


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 20.11.2019, 15:53 
Offline
Forumskaiser
Benutzeravatar

Registriert: 07.11.2016, 12:09
Beiträge: 322
Wohnort: In Ennepetal die Stadt der Kluterthöhle
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: CFMOTO CForce 450 EFI 4×4 S ONE
Ich muss mir den Übertäter mal in einer stillen Stunde anschauen. :daumen:

Dann kann ich immer noch überlegen, ob sich eine neu Anschaffung lohnt.

Ist möglicherweise nur ein Kabelbruch oder sowas... :denk:

_________________
ATV fahren heißt, da steckenzubleiben, wo garantiert kein Abschleppdienst hinkommt! :T


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 26.11.2019, 16:57 
Offline
Forumskönig
Benutzeravatar

Registriert: 13.02.2017, 17:18
Beiträge: 259
Wohnort: 09212 Limbach-Oberfrohna
Land/Staat: deutschland
Bundesland: sachsen
Fahrzeug: goes 520 4x4 max
das machst du richtig...kann auch sein das nur eine kohle klemmt

_________________
:pfeif: :denk: :schraub: :smoke


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Atlas 500 spring nicht mehr an
Forum: CF-500 Technik
Autor: Schraubenmario
Antworten: 37
Seilwinde ohne Funktion
Forum: Dinli
Autor: Jogi25
Antworten: 5
CF 820 geht während der Fahrt aus
Forum: CF-MOTO X8
Autor: Lucky0176
Antworten: 16
so vorstellen muss ich mich nicht mehr
Forum: Fahrzeugpräsentation
Autor: Anonymous
Antworten: 0
...läuft nicht mehr
Forum: Linhai Ranger
Autor: Anonymous
Antworten: 23

Tags

Bau, USA

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz