Aktuelle Zeit: 18.04.2021, 13:51

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 14 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Rostbeginn?
BeitragVerfasst: 25.01.2021, 08:43 
Offline
Neu-Ranger

Registriert: 23.01.2021, 10:05
Beiträge: 6
Wohnort: Norken
Land/Staat: Deutschland
Bundesland: Rheinland-Pfalz
Fahrzeug: Cf Moto CForce 450s
Hallo,
Ich habe mal zwei Bilder gemacht von meiner 450er. Baujahr 08/2020. Jetzt 1200 km. Zuletzt im Schnee gefahren und auch Salz auf der Strasse. Gestern diese
beiden Stellen entdeckt.
Denkt ihr hier ist Handlungsbedarf und wenn ja, was???
LG OliverBild

Bild


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Rostbeginn?
BeitragVerfasst: 25.01.2021, 08:54 
Offline
Profiranger
Benutzeravatar

Registriert: 27.02.2020, 16:26
Beiträge: 95
Wohnort: Teuschnitz Ofr Landkreis Kronach
Land/Staat: D
Bundesland: Man soll Gott für alles danken, selbst für einen Oberfranken ;-)
Fahrzeug: CF Moto 450 One S Bj. '18
Hercules 214 Fahrrad mit Hilfsmotor Bj. '54
Piaggio Zip 50
Dodge Durango SUV V8 5.2L Bj. '99 (LPG)
warten bis alles wieder gut trocken ist und dann mit Sägekettenöl einsprühen. Und dann am besten einen staubigen Weg fahren. Gibt einen schönen Unterbodenschutz der etwa 2 -3 Jahre hält. Danach einfach wiederholen :daumen:
Geht auch als Hohlraum Versiegelung.
Zum Spritzen einfach mit Terpentin verdünnen, um die entsprechende Spritzbarkeit zu erlangen

_________________
Cu Bobo
----------------------------------------------------------
Je mehr du davon überzeugt bist dein Quad ist ein Gelände Fahrzeug,
umso weiter musst du laufen, um einen Trecker zu holen
big_atsch


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Rostbeginn?
BeitragVerfasst: 25.01.2021, 12:39 
Offline
Forumskaiser
Benutzeravatar

Registriert: 13.02.2017, 18:18
Beiträge: 479
Wohnort: 09212 Limbach-Oberfrohna
Land/Staat: deutschland
Bundesland: sachsen
Fahrzeug: goes 520 4x4 max
klar...man kann aber auch rostschutz drauf schmieren.rost runter und dann farbe drauf und gut ist.
ich hab meine als ich sie neu hatte sofort mit wachs behandelt.würde ich dir dann auch noch empfehlen.

_________________
:pfeif: :denk: :schraub: :smoke
und immer vier Räder auf dem Boden....meistens jedenfalls :D


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Rostbeginn?
BeitragVerfasst: 25.01.2021, 15:42 
Offline
Profiranger

Registriert: 18.09.2019, 13:39
Beiträge: 82
Wohnort: Düsseldorf
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: Cfmoto Cforce 450 DLX mit LOF bis Ende 2018 KTM Superduke 990 gefahren
Hallo
Einfach Rostumwandler Spray rauf machen, kann man im Internet finden, 24 Stunden trocknen lassen und dann Farbe hinterher. So mache ich das.

LG René


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Rostbeginn?
BeitragVerfasst: 25.01.2021, 16:19 
Offline
Moderator
Benutzeravatar

Registriert: 03.12.2015, 12:01
Beiträge: 510
Land/Staat: D
Bundesland: Brandenburg
Fahrzeug: CF Moto Atlas 500
ansonsten: E 280; Volvo V40; Hyundai I30; Saris; S51; Diamant RR; MIFA KR...
Hallo,

einige hier schwören ja auch auf Owatrol. Das kann in die Hohlräume und außen drauf.

LG, Icke.

_________________
___________________________________________________

Die mangelnde Leistung der Atti kann nur durch Wahnsinn ausgeglichen werden...


Ich habe keine Macken! Das sind SPECIAL EFFECTS!!!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Rostbeginn?
BeitragVerfasst: 25.01.2021, 21:56 
Offline
Administrator
Benutzeravatar

Registriert: 03.08.2010, 10:52
Beiträge: 10047
Wohnort: Weimar, Thüringen
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: CF-Moto 500A / Atlas 500 EZ: Mai 2009 LOF,
VW Golf VII 1,4 TSI CUP
Owatrol drauf. Ist farblos und zieht auch untern Lack. Kann man auch über Pinseln später.

_________________
Bild CF-Moto 500A/Atlas 500 Bild
___________EZ: Mai 2009__________


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Rostbeginn?
BeitragVerfasst: 25.01.2021, 22:54 
Offline
Profiranger
Benutzeravatar

Registriert: 27.02.2020, 16:26
Beiträge: 95
Wohnort: Teuschnitz Ofr Landkreis Kronach
Land/Staat: D
Bundesland: Man soll Gott für alles danken, selbst für einen Oberfranken ;-)
Fahrzeug: CF Moto 450 One S Bj. '18
Hercules 214 Fahrrad mit Hilfsmotor Bj. '54
Piaggio Zip 50
Dodge Durango SUV V8 5.2L Bj. '99 (LPG)
Hmmmmmm





Meine Wahl steht fest :winke:

die ersten Links die Gockel Suche brachte

_________________
Cu Bobo
----------------------------------------------------------
Je mehr du davon überzeugt bist dein Quad ist ein Gelände Fahrzeug,
umso weiter musst du laufen, um einen Trecker zu holen
big_atsch


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Rostbeginn?
BeitragVerfasst: 26.01.2021, 00:21 
Offline
Neu-Ranger

Registriert: 22.01.2021, 17:29
Beiträge: 7
Land/Staat: Deutschland
Bundesland: Sachsen
Fahrzeug: CF 850
Naja, es ist dickes Eisen und kein dünnes Blech. Da warte ich bis zum Frühjahr, dann Rost runter bis aufs blanke und dann mit Hammerit Farbe in schwarz. Erst wenn alles wieder ok ist mit Wachs.

_________________
Nichts ist so schlecht, dass es nicht für etwas anderes gut wäre!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Rostbeginn?
BeitragVerfasst: 27.01.2021, 13:53 
Offline
Moderator
Benutzeravatar

Registriert: 03.12.2015, 12:01
Beiträge: 510
Land/Staat: D
Bundesland: Brandenburg
Fahrzeug: CF Moto Atlas 500
ansonsten: E 280; Volvo V40; Hyundai I30; Saris; S51; Diamant RR; MIFA KR...
Moin moin,

Hammerite ist ja immer gerne genannt, jedoch weiß ich aus eigener Erfahrung, dass die Farbe richtig aushärtet und dann gerne mal reißt.
So ein ATV Rahmen arbeitet natürlich sehr stark... hier würde ich zu einer Farbe greifen, die nicht reißt wenn sie aushärtet.

Denn durch die Risse kommt Feuchtigkeit unter die Farbe.

LG, Icke

_________________
___________________________________________________

Die mangelnde Leistung der Atti kann nur durch Wahnsinn ausgeglichen werden...


Ich habe keine Macken! Das sind SPECIAL EFFECTS!!!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Rostbeginn?
BeitragVerfasst: 27.01.2021, 19:47 
Offline
Forumskaiser
Benutzeravatar

Registriert: 29.01.2013, 20:40
Beiträge: 5328
Land/Staat: Deutschland
Bundesland: nrw
Ich hab an meiner blauen keine Probleme mit Hammerit und Rissen.

Alles bestens!

_________________
:P
Jean-Luc Picard in Star Trek:

Die Summe der Intelligenz auf unserem Planeten bleibt konstant, die Bevölkerung aber wächst weiter.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Rostbeginn?
BeitragVerfasst: 27.01.2021, 22:21 
Offline
Forumskaiser
Benutzeravatar

Registriert: 13.02.2017, 18:18
Beiträge: 479
Wohnort: 09212 Limbach-Oberfrohna
Land/Staat: deutschland
Bundesland: sachsen
Fahrzeug: goes 520 4x4 max
Icke du hast wohl sonst gummi farbe auf den ATV?????

_________________
:pfeif: :denk: :schraub: :smoke
und immer vier Räder auf dem Boden....meistens jedenfalls :D


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Rostbeginn?
BeitragVerfasst: 28.01.2021, 20:40 
Offline
Forumsfürst

Registriert: 31.08.2016, 21:12
Beiträge: 167
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: CF Moto CForce 450 S one
Nach gut fünf Jahren und fast 15.000km habe ich kaum Probleme mit Rost.
Ich hole im Ein-Euro Billigladen günstiges Sprühöl und bearbeite damit den Rahmen. Muss man halt ein paar mal im Jahr machen.
Viel wichtiger,! die ganze Karre ab und zu auch mal sauber machen!!!!
Den Rost an den Achsschenkeln habe ich auch, die Teile sind auch nicht beschichtet. So wie ich das sehe kommt der Rost auf "ogdg`s" Rahmen aus den Ablauflöchern. Rost + Wasser laufen aus den Ablauflöchern, deshalb sieht das so aus als ob der ganze Rahmen verrostet ist. Ich würde erstmal alles sauber machen und gut einölen und auch mal ordentlich Öl in die Ablauflöcher.

Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Rostbeginn?
BeitragVerfasst: 29.01.2021, 10:45 
Offline
Moderator
Benutzeravatar

Registriert: 03.12.2015, 12:01
Beiträge: 510
Land/Staat: D
Bundesland: Brandenburg
Fahrzeug: CF Moto Atlas 500
ansonsten: E 280; Volvo V40; Hyundai I30; Saris; S51; Diamant RR; MIFA KR...
letscho12 hat geschrieben:
Icke du hast wohl sonst gummi farbe auf den ATV?????


Nöö, meine Atti ist original und rostig. Habe nur am PKW Unterboden die allerschlechtesten Erfahrungen mit Hamerite machen müssen.

LG, Icke

_________________
___________________________________________________

Die mangelnde Leistung der Atti kann nur durch Wahnsinn ausgeglichen werden...


Ich habe keine Macken! Das sind SPECIAL EFFECTS!!!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Rostbeginn?
BeitragVerfasst: 04.02.2021, 11:25 
Offline
Hoffnungsträger

Registriert: 29.10.2019, 20:57
Beiträge: 2
Land/Staat: Nordreheinwestfalen
Bundesland: Deutschland
Fahrzeug: Cforce 450
Moin
Ich nehme dazu immer FLUID FILM AS-R, da gibt es auch eine lange Sonde dazu. Die kann man dann in den Rahmen stecken, sprühen und langsam raus ziehen.
Vor und während dem Winter ist das auch gut als Schutz vor Streusalz. Habe bei meiner Karre die Rahmenteile von außen komplett eingenebelt. Hält sehr gut und lange.
Nach dem Winter einmal mit dem Hochdruckreiniger vorsichtig alles entfernen und wieder drüber nebeln. Dann rostet da auch nichts.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 14 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Tags

Bau, Bild

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz