Aktuelle Zeit: 18.04.2021, 14:20

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 25 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
 Betreff des Beitrags: Re: Probleme mit der Schaltung
BeitragVerfasst: 19.02.2020, 10:53 
Offline
Ranger

Registriert: 07.10.2019, 09:15
Beiträge: 12
Wohnort: Artern/Unstrut
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: CFMoto C-Force 450 DLX
Shineray STXE
Also wenn ich den Rückwärtsgang drin hab und mit Anhänger fahre kann ich ganz schlecht wieder in den Vorwärtsgang schalten...ich muss dann immer noch ein paar mal ein stück zurück fahren um schalten zu können...als ob ich die Last vom Getriebe nehme...einfach Bremse treten und schalten geht nicht...vielleicht ist doch die Drehzahl im Stand zu hoch, das die Kupplung (ich denke mal wird eine Fliehkraftkupplung sein) nicht richtig trennt...ist nur eine Vermutung...

das mit dem Ruckeln funktioniert, aber wenn der Anhänger dran ist mit Last und man z.B. mit den Rädern vom Anhänger schon am Bortstein steht, ist ein ruckeln fast nicht möglich...


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit der Schaltung
BeitragVerfasst: 20.02.2020, 10:32 
Offline
Forumskaiser

Registriert: 29.03.2019, 09:13
Beiträge: 317
Wohnort: Wickenrode
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: CF1000 orange
CF1000 schwarz
Duster
SLK
Anhänger Neptun
Zumindest die großen Cf haben mittlerweile eine Riemenkupplung bei der 450er müsste das jemand anders beantworten.... Das Hakeln beim Schalten von Rückwärtsgang in den Vorwärtsgang habe ich auch ab und an.
Wenn Du Last hast durch deinen Hänger auf den Antriebsstrang, dann wird das Schalten schwierig. Gerade wenn auch die 450er eine Riemenkupplung hat. Musst Du entweder mal zum Händler fahren oder es mit jemand anderen vergleichen der auch eine 450er hat. Ich fahre nicht mit Hänger und bei mir hakelt eher selten.

_________________
Grüße Olli


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit der Schaltung
BeitragVerfasst: 20.02.2020, 10:56 
Offline
Forumskaiser
Benutzeravatar

Registriert: 13.02.2017, 18:18
Beiträge: 479
Wohnort: 09212 Limbach-Oberfrohna
Land/Staat: deutschland
Bundesland: sachsen
Fahrzeug: goes 520 4x4 max
das geht auch nicht mit Bremse ....wenn druck da ist geht er durch das bremsen ja nicht weg.Wo soll er auch hin??
ich habe das selbe mit dem Anhänger...Ist ganz normal.Also wie schon geschrieben einfach noch ein kleines stück fahren oder mal kurz ruckeln lassen.
Die Kupplung hat ja im Prinzip nichts mit dem Antriebsstrang zu tun.Die trennt ja nur Motor vom Antrieb und nicht von den Achsen...Also wenn die Achsen klemmen hilft nur ein ruck.

_________________
:pfeif: :denk: :schraub: :smoke
und immer vier Räder auf dem Boden....meistens jedenfalls :D


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit der Schaltung
BeitragVerfasst: 20.02.2020, 20:20 
Offline
Ranger

Registriert: 07.10.2019, 09:15
Beiträge: 12
Wohnort: Artern/Unstrut
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: CFMoto C-Force 450 DLX
Shineray STXE
Ich habe heute mal die Verkleidung abgebaut und ein wenig an der Schaltung gestellt...ich muss sagen jetzt lässt es sich um Welten besser und leichter schalten als vorher...also war doch die schaltung schlecht eingestellt...

Danke an alle für die Antworten...hat mir wirklich sehr geholfen...

Gruß Torti2


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit der Schaltung
BeitragVerfasst: 20.02.2020, 20:23 
Offline
Forumsfürst
Benutzeravatar

Registriert: 13.01.2020, 06:51
Beiträge: 187
Wohnort: 39240 Calbe
Land/Staat: Deutschland
Bundesland: Sachsen-Anhalt
Fahrzeug: CFMOTO CForce 450 S One 4×4, Hyundai Tucson, Motorroller Piaggio PK 50, BMW E30 Cabrio, BMW E 36 , Rasenmähertraktor
Danke für die Rückmeldung.
:daumen:

_________________
Allzeit gute Fahrt .
Lothar :winke:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit der Schaltung
BeitragVerfasst: 20.02.2020, 21:07 
Offline
Forumskaiser
Benutzeravatar

Registriert: 13.02.2017, 18:18
Beiträge: 479
Wohnort: 09212 Limbach-Oberfrohna
Land/Staat: deutschland
Bundesland: sachsen
Fahrzeug: goes 520 4x4 max
wenn du jetzt noch ein bild hättest wo du gestellt hast? hast du nur am gestänge was verändert?

_________________
:pfeif: :denk: :schraub: :smoke
und immer vier Räder auf dem Boden....meistens jedenfalls :D


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit der Schaltung
BeitragVerfasst: 20.02.2020, 21:10 
Offline
Forumsfürst
Benutzeravatar

Registriert: 13.01.2020, 06:51
Beiträge: 187
Wohnort: 39240 Calbe
Land/Staat: Deutschland
Bundesland: Sachsen-Anhalt
Fahrzeug: CFMOTO CForce 450 S One 4×4, Hyundai Tucson, Motorroller Piaggio PK 50, BMW E30 Cabrio, BMW E 36 , Rasenmähertraktor
Das würde mich auch interressieren. Wo hast du was verstellt? Bilder?
:?: :idea:

_________________
Allzeit gute Fahrt .
Lothar :winke:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit der Schaltung
BeitragVerfasst: 21.02.2020, 07:42 
Offline
Ranger

Registriert: 07.10.2019, 09:15
Beiträge: 12
Wohnort: Artern/Unstrut
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: CFMoto C-Force 450 DLX
Shineray STXE
Ich habe einfach die linke Seitenverkleidung abgebaut und am Schaltgestänge etwas gedreht,erst etwas länger da wurde es noch schlechter und als ich es kürzer gemacht habe wurde es besser, waren aber nur ein paar Millimeter...habe leider keine Bilder gemacht und jetzt ist die Verkleidung wieder dran...

Gruß Torti2


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit der Schaltung
BeitragVerfasst: 21.02.2020, 09:50 
Offline
Forumskaiser

Registriert: 29.03.2019, 09:13
Beiträge: 317
Wohnort: Wickenrode
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: CF1000 orange
CF1000 schwarz
Duster
SLK
Anhänger Neptun
letscho12 hat geschrieben:
das geht auch nicht mit Bremse ....wenn druck da ist geht er durch das bremsen ja nicht weg.Wo soll er auch hin??
ich habe das selbe mit dem Anhänger...Ist ganz normal.Also wie schon geschrieben einfach noch ein kleines stück fahren oder mal kurz ruckeln lassen.
Die Kupplung hat ja im Prinzip nichts mit dem Antriebsstrang zu tun.Die trennt ja nur Motor vom Antrieb und nicht von den Achsen...Also wenn die Achsen klemmen hilft nur ein ruck.


Der Druck kommt von den Rädern. Die Kupplung ist egal. Die betätigst Du ja nicht aktiv. Wobei eine Riemenkupplung wieder anders funktioniert als eine Fliehkraftkupplung. Den Druck nimmst Du weg, wenn Du die Räder über die Bremse feststellst. Dann ist normalerweise die Last vom Antrieb getrennt, weil die Kräfte jetzt auf die Beläge wirken und zwischen angetriebener Achse und Getriebe nur noch bewegliche Teile z.B. cvt sind. Deswegen soll man die Bremse betätigen. Steht auch in der Anleitung.

_________________
Grüße Olli


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit der Schaltung
BeitragVerfasst: 21.02.2020, 21:31 
Offline
Forumskaiser
Benutzeravatar

Registriert: 13.02.2017, 18:18
Beiträge: 479
Wohnort: 09212 Limbach-Oberfrohna
Land/Staat: deutschland
Bundesland: sachsen
Fahrzeug: goes 520 4x4 max
das ist so nicht richtig!!!wenn du auf dem antriebsstrang druck hast...also Hinterachse zu getriebe und der zahn ist verklemmt kannst du bremsen wie du willst.die Spannung geht dadurch nicht weg und das verkackeln bleibt bestehen....

_________________
:pfeif: :denk: :schraub: :smoke
und immer vier Räder auf dem Boden....meistens jedenfalls :D


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 25 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Rückwärtsgang geht nicht mehr raus / nur Probleme
Forum: X8 Technik
Autor: Breddermann82
Antworten: 15
Probleme beim schalten
Forum: CF-500 Technik
Autor: Anonymous
Antworten: 29
Linhai 260 Unterdruck Probleme ?
Forum: Linhai Ranger
Autor: Anonymous
Antworten: 10
Brauche Variogehäuse - Probleme mit Variomatik
Forum: CF-MOTO Grumbler 525
Autor: Berne66
Antworten: 4
schaltung
Forum: CF-500 Technik
Autor: letscho12
Antworten: 10

Tags

Bau, Forum

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz