Aktuelle Zeit: 21.04.2021, 10:47

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 17 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
BeitragVerfasst: 04.04.2017, 14:43 
Offline
Forumskaiser
Benutzeravatar

Registriert: 07.11.2016, 13:09
Beiträge: 370
Wohnort: In Ennepetal die Stadt der Kluterthöhle
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: CFMOTO CForce 450 EFI 4×4 S ONE
Hallo zusammen.

Da es zu diesem Thema verschieden Meinungen gibt, wollte ich mal anfragen wie ihr das macht. :?: :?: :?:

Also laut Handbuch soll man ja den Ölmessstab wieder in das Gewinde einschrauben und dann

(eben nach dem wieder rausschrauben) ablesen. (Sehr umständlich)

Und man soll bei warmen Motor messen... :denk: (Ebenfalls sehr umständlich, denn eigentlich würde ich
ja vor einer Tour messen und da ist der Motor nunmal immer kalt)

Ich habe ja am kommenden Sonntag noch eine Tour geplant und will den Ölstand auf jeden Fall
vorher noch prüfen. :daumen:

Viele Grüße von Farmer Klaus :winke:

_________________
ATV fahren heißt, da steckenzubleiben, wo garantiert kein Abschleppdienst hinkommt! :T


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 04.04.2017, 17:12 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 14:14
Beiträge: 6295
Wohnort: Eggermühlen, Samtgemeinde Bersenbrück, Niedersachsen
Land/Staat: Mutterland : Schlesien (heute Polen)
Vaterland : Ösiland, Wien & Steiermark
Staatsangehörigkeit : ösisch
gebohrt & geboren in Breslau,
11 Jahre Steiermark,
20 Jahre rheinische Tiefebene,
26 Jahre Rhein-Main-Gebiet,
16 Jahre Maiskolbenflachland Emsland
jetzt Samtgemeinde Bersenbrück
im hohen Nordwesten; dem
Inzuchteinzugsgebiet kurz hinter'm Deich !
Bundesland: Niedersachsen
Fahrzeug: Hatte eine Linhai 260 2x4 rot EZ 11/04 VKP
Ölstand messen immer bei warmen Motor und Ölpeilstab nur aufsetzen (nicht einschrauben) :!:

_________________
BildGrüße vom Ösi aus der Samtgemeinde Bersenbrück ! Bild
Nehmt's gelassen Freunde !
Hatte Lin 260 2x4 rot, EZ 11/2004 VKP


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 04.04.2017, 17:27 
Offline
Forumskaiser
Benutzeravatar

Registriert: 08.12.2012, 12:58
Beiträge: 3677
Wohnort: 21129 Hamburg(Finkenwerder)
Land/Staat: Deutsch
Bundesland: Hamburg
Fahrzeug: Wohnmobil Niesmann+Bischoff Flair 8001i, C3 Citroen, Kymco Mxu 700EXI Anhänger Neptun N13-305 Multi GN 155 und jetzt ein skooter auch kymco
ich messe imer bevor ich fahre dann ist alles öl in der wanne

_________________
Kymco MXU 700 EXI lof
Freunde kann man nicht Kaufen, aber wer sie besitzt ist ein reicher Mensch
Kole Fööt und Norden Wind gifft een krusen Büddel und een lüdden Pint

Mfg.Günter sagt MückeDas ist mein Opa der wildeste Stecher


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 04.04.2017, 17:33 
Offline
Administrator
Benutzeravatar

Registriert: 03.08.2010, 10:52
Beiträge: 10047
Wohnort: Weimar, Thüringen
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: CF-Moto 500A / Atlas 500 EZ: Mai 2009 LOF,
VW Golf VII 1,4 TSI CUP
Genau so wie es Cognac001 schreibt wird es gemacht so ist immer etwas mehr Öl drin als bei kalten und eingeschraubten Peilstab

_________________
Bild CF-Moto 500A/Atlas 500 Bild
___________EZ: Mai 2009__________


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 05.04.2017, 12:13 
Offline
Profiranger

Registriert: 27.02.2017, 09:32
Beiträge: 87
Wohnort: Weyhe
Land/Staat: Deutschland
Bundesland: Niedersachsen
Fahrzeug: Cforce 820
Warum steht denn in der Bedienungsanleitung das man es einschrauben soll? Warum ist das falsch?

:-( bin verwirrt :-(


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 05.04.2017, 13:39 
Offline
Forumskaiser
Benutzeravatar

Registriert: 08.12.2012, 12:58
Beiträge: 3677
Wohnort: 21129 Hamburg(Finkenwerder)
Land/Staat: Deutsch
Bundesland: Hamburg
Fahrzeug: Wohnmobil Niesmann+Bischoff Flair 8001i, C3 Citroen, Kymco Mxu 700EXI Anhänger Neptun N13-305 Multi GN 155 und jetzt ein skooter auch kymco
Stefan.S110 hat geschrieben:
Genau so wie es Cognac001 schreibt wird es gemacht so ist immer etwas mehr Öl drin als bei kalten und eingeschraubten Peilstab

stefan wenn man vor antritt der fahrt messen soll geschieht das im kalten zustand,und wenn der ölstand da gut ist,ist es ok, denn auch öl dehnt sich bei wärme geringfügig also kann er nicht zu wenig haben.und wenn in seinen handbuch steht bei eingeschraubten messtab warum soll das falsch sein (wenn er richtig gelesen hat :nix:)

_________________
Kymco MXU 700 EXI lof
Freunde kann man nicht Kaufen, aber wer sie besitzt ist ein reicher Mensch
Kole Fööt und Norden Wind gifft een krusen Büddel und een lüdden Pint

Mfg.Günter sagt MückeDas ist mein Opa der wildeste Stecher


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 05.04.2017, 16:14 
Offline
Administrator
Benutzeravatar

Registriert: 03.08.2010, 10:52
Beiträge: 10047
Wohnort: Weimar, Thüringen
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: CF-Moto 500A / Atlas 500 EZ: Mai 2009 LOF,
VW Golf VII 1,4 TSI CUP
Im Grunde ist es nicht falsch was drin seht aber lieber etwas mehr drin als zu wenig.
Gab ja schon genug die ohne Öl den Motor fest gerammelt haben.

_________________
Bild CF-Moto 500A/Atlas 500 Bild
___________EZ: Mai 2009__________


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 05.04.2017, 16:35 
Offline
Forumskaiser
Benutzeravatar

Registriert: 29.01.2013, 20:40
Beiträge: 5328
Land/Staat: Deutschland
Bundesland: nrw
Darum sollte man ja vor jeder Fahrt den Ölstand prüfen - wie auch immer der Hersteller es verlangt.

Ob nun reingedreht oder aufgesteckt macht auch nur etwa bis 100ml aus.

Wenn man aber jedesmal guckt machen die es auch nicht.

Und ein zu hoher Ölstand ist auch nicht gesund für den Motor ...

_________________
:P
Jean-Luc Picard in Star Trek:

Die Summe der Intelligenz auf unserem Planeten bleibt konstant, die Bevölkerung aber wächst weiter.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 08.04.2017, 11:47 
Offline
Forumskaiser
Benutzeravatar

Registriert: 09.04.2014, 12:00
Beiträge: 960
Wohnort: Uithuizermeeden
Land/Staat: Niederlande
Bundesland: Groningen
Fahrzeug: CF Moto U800 2017
Renault Twingo 2018.
Miedema Ducato 2.8 iDtD Camper 2000.
Camping Anhänger "BedStee", Eigenbau < 750.
Eduard Anhänger > 750.
Nach den ersten Ölwechsel stelle ich meine machines immer in die garage. Wenn die kalt ist messe ich den Ölstand und kucke wo das Ol steht. Ist mir Wurscht ob rein oder aufgelegt. Die vorgeschriebene liter sind ja grade drin. Den stand merke ich mir und ab da wird das Ol immer kalt in die garage gemessen.
Also immer kalt und auf die selbe stelle in die garage. Da kann nichts schief gehen. Messe für jede grossere Tour; is wichtig da die Ol menge sich ja verkleinert hat. Wo früher 3 bis 3,5 liter rein gingen geht heute keine 2 liter mehr drin. Also immer brav den Ol stand kontrollieren.

_________________
Gruss
Cees.

( und das spricht sich als Käse ohne e ) :daumen:
:utv1 CF Moto U800; Laufleistung 10575 km.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 09.04.2017, 00:51 
Offline
Forumskaiser
Benutzeravatar

Registriert: 07.11.2016, 13:09
Beiträge: 370
Wohnort: In Ennepetal die Stadt der Kluterthöhle
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: CFMOTO CForce 450 EFI 4×4 S ONE
Habe heute den Ölstand kontrolliert.

Auf einer ebenen Fläche bei mir auf dem Hof bei warmem Motor.

Und oh Schreck, der Messstab war komplett trocken. :roll:

Also erst mal 0,5L nachgefüllt. Werde morgen nochmal kontrollieren,

da wir ja mindestens 150-200KM auf unserer Tour fahren werden. :daumen:

Viele Grüße vom Farmer :winke:

_________________
ATV fahren heißt, da steckenzubleiben, wo garantiert kein Abschleppdienst hinkommt! :T


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 21.04.2017, 00:46 
Offline
Forumskaiser
Benutzeravatar

Registriert: 07.11.2016, 13:09
Beiträge: 370
Wohnort: In Ennepetal die Stadt der Kluterthöhle
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: CFMOTO CForce 450 EFI 4×4 S ONE
Hallo zusammen.

Von KSR habe ich gestern diese Antwort bezüglich "Ölstand messen" bekommen:

Meine Frage:
Sehr geehrte Damen und Herren.
Wie messe ich den Ölstand bei meinem Fahrzeug CF MOTO CForce 450 S One richtig :?:
Muss der Peilstab zur Kontrolle nur aufgesetzt oder wieder eingeschraubt werden :?:
Ich bin der Meinung, dass das im Handbuch nicht eindeutig beschrieben ist. :denk:
(Siehe Anlage)
Mit freundlichen Grüßen

Antwort von KSR:
Guten Tag,
Wir können leider nicht genau sagen welchen Ölmessstab
sie genau in Ihrem Fahrzeug verbaut haben.
Es gibt einen längeren und einen kürzeren Messstab.
Ölmessstab 60,5mm NICHT einschrauben :roll: :!: :!: :!:
Ölmessstab 47,5mm einschrauben :roll: :!: :!:
Mit freundlichen Grüßen

Na da brat mir doch einer eine Storch, mit der Antwort hätte ich nun nicht gerechnet.

Na dann mal los Kollegen, Messtab rausschrauben und mal die Länge kontrollieren, auf
die Ergebnisse bin ich doch sehr gespannt. (Ich kann ja zur Zeit nicht messen)

Viele Grüße vom Farmer :winke:

_________________
ATV fahren heißt, da steckenzubleiben, wo garantiert kein Abschleppdienst hinkommt! :T


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 21.04.2017, 08:32 
Offline
Profiranger

Registriert: 27.02.2017, 09:32
Beiträge: 87
Wohnort: Weyhe
Land/Staat: Deutschland
Bundesland: Niedersachsen
Fahrzeug: Cforce 820
Wie geil ist das denn?

Ich bin ja sowieso absolut kein Fan dieser Bedienungsanleitung und das bestätigt sich hier wieder aufs neue. Ich habe hier im Forum deutlich mehr gelernt als durch die Bedienungsanleitung.

Wie auch immer, ich werde heut Abend mal messen gehen....


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 21.04.2017, 09:07 
Offline
Forumskaiser
Benutzeravatar

Registriert: 25.09.2016, 16:11
Beiträge: 569
Wohnort: Schloß Holte-Stukenbrock
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: CFMOTO CForce 450 EFI 4x4 schwarz ONE LOF
Moin :schraub:

Es wird genau so gemessen wie der @Cognac001 es oben geschrieben/erklärt hat

Mein Händler hat zu mir genau das gleiche gesagt, und er ist doppel Meister ( Zweirad + KFZ )

Biba
Bo :kaffee:

_________________
,,Man soll die Menschen an ihren Taten und nicht an ihren Worten messen,, J.W.von Goethe


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 21.04.2017, 10:02 
Offline
Forumskaiser
Benutzeravatar

Registriert: 29.01.2013, 20:40
Beiträge: 5328
Land/Staat: Deutschland
Bundesland: nrw
Siehe hier:
87732792nx45698/cf-moto-cforce-450-efi-f152/cforce-450-30ps-bei-7200-u-min-oder-doch-nicht-t7129.html#p117473

Meine Antwort vom 21.4.17

_________________
:P
Jean-Luc Picard in Star Trek:

Die Summe der Intelligenz auf unserem Planeten bleibt konstant, die Bevölkerung aber wächst weiter.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 21.04.2017, 13:16 
Offline
Administrator
Benutzeravatar

Registriert: 03.08.2010, 10:52
Beiträge: 10047
Wohnort: Weimar, Thüringen
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: CF-Moto 500A / Atlas 500 EZ: Mai 2009 LOF,
VW Golf VII 1,4 TSI CUP
Ich finde es ganz schön Kompliziert.
Nun muss man unter scheiden zwischen Ölmessstab 60,5mm NICHT einschrauben und
Ölmessstab 47,5mm einschrauben.

Und am ende gilt immer noch die Faustregel nicht aufschrauben. Im einen Fall wird richtig gemessen im anderen Fall ist etwas mehr Öl drin was immer noch besser ist als zu wenig :lol:

Wer den langen Messstab ein schraubt hat zu wenig Öl drin :roll:

_________________
Bild CF-Moto 500A/Atlas 500 Bild
___________EZ: Mai 2009__________


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 17 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Vorderbremse greift nicht richtig
Forum: CF-500 Technik
Autor: Anonymous
Antworten: 18
Was macht man verkratzten Kunststoffteilen?
Forum: CF-MOTO X8
Autor: Anonymous
Antworten: 28
Vario macht Geräusche ab ca. 45 Kmh
Forum: Linhai 520 4-Twin - Linhai 560 EFI - Hytrack HY 550
Autor: Anonymous
Antworten: 16
Hilfe, nach Wäsche läuft mein Evo 300 nicht mehr richtig
Forum: Explorer Ranger 300 EVO (Buyang)
Autor: Daniel Evo 300
Antworten: 14
Angst - Geräusch - Ölstand zu hoch?
Forum: CF-MOTO X8
Autor: Thaurix
Antworten: 14

Tags

Essen, Tour, USA

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz