Aktuelle Zeit: 26.09.2020, 10:34

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 49 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4  Nächste
Autor Nachricht
 Betreff des Beitrags: Re: Leistungsverlust
BeitragVerfasst: 26.03.2020, 14:47 
Offline
Forumskaiser

Registriert: 29.03.2019, 09:13
Beiträge: 304
Wohnort: Wickenrode
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: CF1000 orange
CF1000 schwarz
Duster
SLK
Anhänger Neptun
Ein Rutschen in der Vario müsste einen Defekt am vorderen oder hinteren Kegelpaar bedeuten. Nach der geringen Laufleistung möglich aber eher selten. Eventuell hat er durch entsprechende Fahrweise den Riemen schon stark verschliessen. Das kommt zumindest bei Neulingen im Quad Bereich öfter vor. Aber egal was es ist, wenn er keine grundlegende Ahnung von Antrieb und Antrieb hat, sollte er besser in die Werkstatt fahren. Die Vario zu prüfen dauert keine Stunde.

_________________
Grüße Olli


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Leistungsverlust
BeitragVerfasst: 26.03.2020, 16:15 
Offline
Ranger

Registriert: 25.03.2020, 10:09
Beiträge: 18
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: Cf Moto CForce 450 s
Super und danke für die schnellen Antworten. Zum Vergleich merkt man auf der Straße nix. Es fährt wie immer 90 km/h. Es geht wirklich nur am Hang bzw Bergauf das es sich da hoch quält.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Leistungsverlust
BeitragVerfasst: 26.03.2020, 16:33 
Offline
Ranger

Registriert: 25.03.2020, 10:09
Beiträge: 18
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: Cf Moto CForce 450 s
Zum Thema Drehzahl habe ich leider keine Informationen in der Betriebsanleitung gefunden. Vielleicht bin ich auch blind aber Drehzahlmesser war da nicht beschrieben


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Leistungsverlust
BeitragVerfasst: 26.03.2020, 18:53 
Offline
Topranger
Benutzeravatar

Registriert: 13.01.2020, 06:51
Beiträge: 140
Wohnort: 39240 Calbe
Land/Staat: Deutschland
Bundesland: Sachsen-Anhalt
Fahrzeug: CFMOTO CForce 450 S One 4×4, Hyundai Tucson, Motorroller Piaggio PK 50, BMW E30 Cabrio, BMW E 36 , Rasenmähertraktor
Durch drücken der SEL Taste wechselst du in die unterschiedliche Moden.
ODO, Trip, RPM (Drehzahl).
:T
Siehe Seite 64. :shock:

_________________
Allzeit gute Fahrt .
Lothar :winke:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Leistungsverlust
BeitragVerfasst: 26.03.2020, 19:55 
Offline
Forumskaiser

Registriert: 29.03.2019, 09:13
Beiträge: 304
Wohnort: Wickenrode
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: CF1000 orange
CF1000 schwarz
Duster
SLK
Anhänger Neptun
Ist ein wenig doof bei Cf. Auf den Tacho wäre eigentlich Platz eine dauerhafte Drehzahlanzeige irgendwo unter zu bringen..... zumindest auf den Tacho meiner 1000er.

_________________
Grüße Olli


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Leistungsverlust
BeitragVerfasst: 26.03.2020, 21:42 
Offline
Ranger

Registriert: 25.03.2020, 10:09
Beiträge: 18
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: Cf Moto CForce 450 s
Super dank dir für den Tipp. Jetzt müsste ich nur noch das Problem mit der Leistung lösen


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Leistungsverlust
BeitragVerfasst: 27.03.2020, 12:57 
Offline
Profiranger
Benutzeravatar

Registriert: 14.02.2019, 09:41
Beiträge: 93
Wohnort: Nüsttal
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: CF Moto CForce 450 DLX 2018
naja, wenn man die Drehzahl nicht angezeigt bekommt,
kann man es ja eingermaßen am Motor hören, ob er
berghoch lauter wird oder absterben will.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Leistungsverlust
BeitragVerfasst: 27.03.2020, 16:15 
Offline
Ranger

Registriert: 25.03.2020, 10:09
Beiträge: 18
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: Cf Moto CForce 450 s
Auch daran lässt sich nix erkennen. Es klingt normal aber es verliert arg an Geschwindigkeit und kommt nicht mehr aus der Hefe


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Leistungsverlust
BeitragVerfasst: 27.03.2020, 18:23 
Offline
Forumskaiser

Registriert: 29.03.2019, 09:13
Beiträge: 304
Wohnort: Wickenrode
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: CF1000 orange
CF1000 schwarz
Duster
SLK
Anhänger Neptun
Wichtig ist die Drehzahl. Wenn Du die Geschwindigkeit nur am Hang nicht erreichst..... Aber die Drehzahl trotzdem steigt..... Würde ich auf den Riemen oder die Vario an sich tippen. Scheinbar wird das Drehmoment, welches Du am Hang brauchst nicht mehr übertragen. Scheint doch ein Problem mit dem Riemen/Kegelpaar zu sein. Steigt die Drehzahl nicht, liegt's am Antrieb. Kannste ja mal prüfen. Fahr einfach mal 50km/h auf ebener Straße und versuch das gleiche am Hang. Wenn Du die gleiche Drehzahl am Hang aber nicht die gleiche Geschwindigkeit erreichst, ist was mit dem Riemen oder der Vario. Da scheint dann das Drehmoment einfach zu hoch für den Riemen oder die Vario. Erreichst Du nicht die gleiche Drehzahl, liegt's am Antrieb. Bestenfalls ist der Riemen nicht mehr in Ordnung oder die Vario total verdreckt. Da stimmt was nicht mit den Reibschluss dann.

_________________
Grüße Olli


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Leistungsverlust
BeitragVerfasst: 27.03.2020, 19:28 
Offline
Ranger

Registriert: 25.03.2020, 10:09
Beiträge: 18
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: Cf Moto CForce 450 s
Ich danke dir erstmal. Vario hatte ich schon mal auf. Der Riemen weist noch 35,5mm, viel Abrieb war nicht drin. Ich probier das einfach mal


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Leistungsverlust
BeitragVerfasst: 29.03.2020, 09:34 
Offline
Forumskaiser
Benutzeravatar

Registriert: 07.11.2016, 13:09
Beiträge: 349
Wohnort: In Ennepetal die Stadt der Kluterthöhle
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: CFMOTO CForce 450 EFI 4×4 S ONE
Hallo Wolle.

Schau dir bitte auch mal deinen Luftfilter an.

Bei mir hat es sehr viel ÖL aus der Kurbelgehäuseentlüftung in den Luftfilterkasten gedrückt.

Im Luftfilterkasten schwamm unten alles und der Luftfilter war total verölt.

Da wollte meine Möhre auch nicht mehr so richtig.

Aber so 60km/h sollten bei einer Bergauf Fahrt drin sein.

Viele Grüße aus Ennepetal vom Farmer Klaus :winke:

_________________
ATV fahren heißt, da steckenzubleiben, wo garantiert kein Abschleppdienst hinkommt! :T


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Leistungsverlust
BeitragVerfasst: 29.03.2020, 13:29 
Offline
Ehrenranger & Shop-Master
Benutzeravatar

Registriert: 03.08.2010, 08:44
Beiträge: 8843
Wohnort: Lammersdorf 11 9872 Millstatt, Kärnten
Land/Staat: Österreich
Bundesland: Kärnten
Fahrzeug: CF Cforce 800, CF 850XC Camo,Yamaha TDM 900,CF250 Jetmax,
Dacia Duster 4X4 VW T5 Pritsche lang LKW als Reisemobil
Sportboot, Diverse Anhänger..
Wolle Servus!
Also du hast keine Kupplung!
Nur den Varioriemen als Riemenkupplung.
Ein Rutschen des Riemens kann auch bei Verschmutzten Variomaikscheiben auftreten.
Also: Wie verhält sich die Drehzahl?
Wann wurde das letzte mal der LUFI und das Öl gesevicet. Wann wurde ein Komplettservice gemacht?
Wie ist die Beanspruchung des Motors? (Dauerbetrieb auf Straße oder Arbeitsfahrten)
Wurde über längere Strecken Vollgas gefahren?
Alle diese Infos sind wichtig um auch nur Ansatzweise eine vernünftige Antwort geben zu können.
Zusätzlich eine Beschreibung was Bergauf für Dich bedeutet, wie lange wie steil welche Geschwindigkeit wird bzw wurde vorher erreicht?

_________________
Das Leben ist zu kurz um schlechten Wein zu trinken!
CF850Camo,CF X8, CFJetmax, Yamaha TDM 900,
BildBildBildBildBildBildBild
https://www.katsch.eu/


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Leistungsverlust
BeitragVerfasst: 29.03.2020, 15:35 
Offline
Forumskaiser

Registriert: 29.03.2019, 09:13
Beiträge: 304
Wohnort: Wickenrode
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: CF1000 orange
CF1000 schwarz
Duster
SLK
Anhänger Neptun
Hermann, das Teil ist nahezu neu. Habe ja gesagt einfach mal die Drehzahl bei Fahrt am Berg und auf Ebene beobachten. Bei gleicher Drehzahl und unterschiedlicher Geschwindigkeit kann scheinbar das höhere Drehmoment am Berg nicht mehr übertragen werden. Da muss was faul sein an der Vario/Riemen. Andererseits schafft der Motor das Drehmoment nicht, eventuell nicht genug Luft/Sprit. Ich würde noch mal in die Vario schauen. Eventuell muss die mal gereinigt werden. Ansonsten wenn's nicht an der Vario liegt besser in die Werkstatt.

_________________
Grüße Olli


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Leistungsverlust
BeitragVerfasst: 31.03.2020, 19:45 
Offline
Ranger

Registriert: 25.03.2020, 10:09
Beiträge: 18
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: Cf Moto CForce 450 s
Xoman wie du schon befürtet hast ist wahrscheinlich die Kupplung kaputt. Das hat mich natürlich erstmal auf den Hintern gesetzt vom Preis her.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Leistungsverlust
BeitragVerfasst: 31.03.2020, 20:43 
Offline
Ranger

Registriert: 25.03.2020, 10:09
Beiträge: 18
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: Cf Moto CForce 450 s
Wo kauft ihr denn eure Teile so. Gibt es Seiten wo es nicht ganz so teuer ist?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 49 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Drehzahl bz leistungsverlust bei ner linhai 260
Forum: Linhai Ranger
Autor: Anonymous
Antworten: 103
Everest 500 Leistungsverlust
Forum: CF-500 Technik
Autor: Anonymous
Antworten: 7

Tags

USA

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz