Aktuelle Zeit: 16.07.2020, 02:07

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 50 Beiträge ]  Gehe zu Seite 1, 2, 3, 4  Nächste
Autor Nachricht
 Betreff des Beitrags: Erfahrungsbericht CFORCE 450 ONE S
BeitragVerfasst: 19.07.2017, 22:15 
Offline
Forumsranger

Registriert: 18.07.2017, 00:37
Beiträge: 44
Land/Staat: Deutschland
Bundesland: Sachsen
Fahrzeug: CFMoto CForce 450 One
Hier wie versprochen der erste Erfahrungsbericht zur CFORCE 450 One in S.

1) Kaufentscheidung und Kauf

Zur Kaufentscheidung kann ich eigentlich gar nicht so viel sagen. Im Netz gelesen, unterschiedliche Modelle verglichen, für die CFORCE entschieden. Ich wollte letztlich ein kompaktes Modell, der Rest war eher eine Bauchentscheidung.

Der Kauf selbst war eher sehr abenteurlich, um es mal vorsichtig und gesittet auszudrücken. Ich mag an die falschen Händler geraten zu sein, aber so etwas habe ich seit Beginn der 90-er nicht mehr erlebt. LOF für 4500 Euro bei Mobile inseriert, VKP für 5400 verkaufen wollen. Und ich hatte vorher noch angerufen, ob das Fahrzeug so wie inseriert noch da steht. Nur so als Beispiel. Und das in anderen Varianten des Übels bei 5 weiteren Händlern. Letztlich gekauft habe ich sie dann sehr regional für 5400 Euro mit LOF und in der Farbe, in der ich sie auch haben wollte: schwarz.

2) Zulassung und Versicherung

Gewarnt durch diverse Berichte hatte ich das Schlimmste befürchtet. Und wurde enttäuscht. LOF ging trotz einiger Software- Probleme relativ zügig über die Bühne. Auch die Kennzeichenproblematik wurde wunschgemäß gelöst. Also nach meinen Wünschen. Und die lauteten: Autokennzeichen für vorn in lang und hinten Moppedkennzeichen klein. Alles gut. Versichern wollte das ATV keiner so richtig, ich habe dann auf den Händlerservice zurückgegriffen. Bei R&V 96 Euro pa für Haftpflicht und Teilkasko 150 Euro SB.

3) Erster Eindruck vs Erwartungshaltung

Ich bin recht schmerzfrei, also hab ich das Knatterdings auf eigenen Reifen vom Hof gefahren, um über ein paar Umwege nach 60 km zu Hause anzukommen. Ja, man muss sich an das Fahrverhalten gewöhnen - soll ja aber eh die Einfahrregeln einhalten. Nach ein paar km hat man sich an die neuen "Lenkregeln" gewöhnt. Auch die Nutzung der "Motorbremse" hat man schnell drauf. An das Kurvenverhalten muss man sich gewöhnen und langsam herantasten, aber das ist wohl bei jedem ATV so.

Die Bedienelemente selbst sind logisch angeordnet und eigentlich selbsterklärend. Auch der Wechsel Drehgas auf Daumengas funktioniert problemlos. Nichts klappert, auch wenn die Geräuschentwicklung gewöhnungsbedürftig ist. Kein Aufschaukeln, keine bedenklichen Vibrationen irgendwo. Die Verarbeitung erscheint solide. Es ist erwartungsgemäß so kompakt, dass man im Gelände damit sehr gut klarkommt, insbesondere auch mal zwischen paar Bäumen durch. Auch die Originalbereifung schlägt sich besser, als es auf den ersten Blick zu erwarten war.

Insgesamt entsprechen die Fahrleistungen dem, was ich auch erwartet hatte. Es war von vornherein klar, dass ich mit 95 kg (und damit nicht annähernd meiner Größe entsprechend) keine Rekorde erwarten kann. Wollte ich auch nicht. Für die Landstraße reicht es alle mal. Der Spritverbrauch (nur mal zwischendurch leichtes Gelände) liegt derzeit übrigens bei 8,11 l.

Defekte gab es auf den ersten 1300 km nur einen. Eine Schlauchschelle im Kühlwassersystem war undicht. Das wurde auf Garantie erledigt, nachdem ich eine russische Reparatur mit Kabelbinder vorgeschoben hatte.

4) "Probleme"

Bedienungsanleitung
Die ist auch in der deutschen Version überarbeitungsbedürftig. Einiges fehlt, einiges ist nicht eindeutig. Beispiel: Wartungsklappe vorn.

Tankanzeige
Ist sehr gewöhnungsbedürftig und nichts für Leute mit schwachen Nerven. War hier ja schon Thema. Ich habe mich immer noch nicht daran gewöhnt. Der Tankinhalt ist angesichts des Verbrauchs mit gemessenen 15,2 l auch etwas dürftig.

Geschwindigkeitsanzeige
Lief auch bei mir weit vor. Dazu gibt es hier im Forum Lösungsvorschläge. Bei 50 km/h waren es bei mir gut 7 km/h zu viel angezeigt. Gut, ich habe Zugriff auf die Gerätschaften der Rennleitung und konnte sehr genau einstellen.

Geräuschentwicklung
Die ist mir für einige Verwendungsfälle zu hoch. Ich ja hatte geschrieben, ich betreibe Naturfotografie. Und da ist es ungut, wenn man den Feldweg fährt und erst mal alles wegrennt... Es gibt Lösungen für andere ATVs. Und die werde ich auf alle Fälle versuchen auch bei der 450-er zu realisieren.

Elektrik
Viele Steckverbindungen, auch solche an exponierten Stellen, sind nicht wasserdicht oder wenigstens -geschützt ausgeführt. Bislang gab es keine Probleme, aber hier ist wohl schrauben angesagt.

Stauraum
In den kleinen Stauraum hinter der Nebelschlussleuchte dringt Feuchtigkeit ein und bleibt da naturgemäß auch. Natürlich nicht literweise. Aber es reicht aus, dort gelagertes anfälliges Zubehör anzugreifen. Erste Hilfe- Sets beispielsweise. Lösung habe ich noch keine.

Anspringverhalten
Erst mal nur bei meiner zur Kenntnis genommen: Bei Temperaturen im unteren einstelligen Bereich tut sie sich schwer.

Rost
Ist noch nicht zu beobachten. Außer beim Kugelkopf der AHK. Der rostet schon beim Anhauchen. Trotzdem werde ich vor Beginn der kalten Jahreszeit mal Mike Sanders an den relevanten Stellen verarbeiten.

Display
Unter bestimmten Lichtbedingungen, die gar nicht mal so selten sind, nicht abzulesen. Kann man halt nicht ändern...

5) Was noch dran muss

Das ist relativ schnell aufgezählt:

- Arbeitsscheinwerfer
- Handprotektoren
- Griff- und Daumengasheizung
- Auspuffänderung


Alles in allem ist also ein positives Fazit zu ziehen: Sie tut es, und das ziemlich gut.


Gruß

Dieter


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 19.07.2017, 22:41 
Offline
Neu-Ranger

Registriert: 17.01.2017, 03:14
Beiträge: 8
Land/Staat: Deutschland
Bundesland: Bayern
Fahrzeug: CF Moto 450 DLX orange
Servus Dieter ich hab auch eine und im großen und ganzen trifft auf deine Beschreibung voll zu

Gesendet von meinem SM-G930F mit Tapatalk


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 19.07.2017, 23:25 
Offline
Forumskaiser

Registriert: 07.12.2012, 13:58
Beiträge: 7451
Land/Staat: Deutschland
Bundesland: Nordrhein-Westfalen
Hallo Dieter,
vielen Dank für Deinen Erfahrungsbericht! :daumen: Dann ist ja soweit alles nach Deinen Erwartungen gelaufen. Weiterhin allzeit gute Fahrt wünsche ich :quad: .
Gruß,
Andreas

_________________
Bild Hinterm Horizont geht's weiter, und da fahren wir auch noch hin! :smoke


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 20.07.2017, 09:31 
Offline
Forumskaiser
Benutzeravatar

Registriert: 25.09.2016, 16:11
Beiträge: 540
Wohnort: Schloß Holte-Stukenbrock
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: CFMOTO CForce 450 EFI 4x4 schwarz ONE LOF
Moin :kaffee:

Kann man gut lesen und danke für deinen Bericht @Dieter59 :daumen:

_________________
,,Man soll die Menschen an ihren Taten und nicht an ihren Worten messen,, J.W.von Goethe


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 20.07.2017, 20:25 
Offline
Forumskönig
Benutzeravatar

Registriert: 20.10.2016, 13:16
Beiträge: 244
Wohnort: Leipzig
Land/Staat: Deutschland
Bundesland: Sachsen
Fahrzeug: Goes 520 4x4
Hallo Dieter,

gut geschrieben und nachvollziehbar. :daumen:

_________________
Gruß Frank :winke: :quad:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 25.07.2017, 12:08 
Offline
Ehrenranger & Shop-Master
Benutzeravatar

Registriert: 03.08.2010, 08:44
Beiträge: 8802
Wohnort: Lammersdorf 11 9872 Millstatt, Kärnten
Land/Staat: Österreich
Bundesland: Kärnten
Fahrzeug: CF Cforce 800, CF 850XC Camo,Yamaha TDM 900,CF250 Jetmax,
Dacia Duster 4X4 VW T5 Pritsche lang LKW als Reisemobil
Sportboot, Diverse Anhänger..
Danke für den Ausführlichen Bericht.
Er deckt sich ziemlich genau mit den Erfahrungen die ich mit der 450er gemacht habe.
Einige Punkte habe ich schon bei KSR deponiert und es sollte verbessert werden.

Danke Hermann

_________________
Das Leben ist zu kurz um schlechten Wein zu trinken!
CF850Camo,CF X8, CFJetmax, Yamaha TDM 900,
BildBildBildBildBildBildBild
https://www.katsch.eu/


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 25.07.2017, 18:50 
Offline
Co-Administrator
Benutzeravatar

Registriert: 27.01.2016, 23:04
Beiträge: 2398
Wohnort: Bestwig
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: Cf Moto 500 Rancher LOF vom 27.06.2015 bis 04.02.2018
Goes 520 LOF von 23.02.2018 bis heute
Danke für deinen Bericht :daumen: . Weiterhin allzeit gute Fahrt mit deiner 450 er.

_________________
:atti :atti Passt, sitzt, wackelt und hat Luft. :atti :atti


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 26.07.2017, 15:05 
Offline
Hoffnungsträger

Registriert: 25.04.2017, 13:47
Beiträge: 4
Wohnort: Heinsberg
Land/Staat: deutschland
Bundesland: NRW
Fahrzeug: CF Moto 450 L DLX
Hallo Dieter,
danke für den Bericht. Ich selbst fahre seit ein paar Wochen eine CF 450 XL.
Da habe ich mit meinem Händler ja Glück gehabt bis auf eine Lieferverzögerung von ein paar Wochen alles ok. Bin auf die erste Inspektion gespannt.

Gruß
Rudi


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: 1. Ergänzung
BeitragVerfasst: 27.07.2017, 23:01 
Offline
Forumsranger

Registriert: 18.07.2017, 00:37
Beiträge: 44
Land/Staat: Deutschland
Bundesland: Sachsen
Fahrzeug: CFMoto CForce 450 One
Es steht seit heute auch noch "Licht" auf der to do- Liste.

Hintergrund: In der letzten, sehr regnerischen Nacht musste ich beruflich ins Gelände. Da das selbst mit den arbeitergeberseitig vorhandenen Allradmobilen sehr unschön zu werden versprach, hab ich die CForce genommen. Sie hat sich - natürlich - problemlos durchgewühlt. Nur wars halt dunkel. Und das führte zu der Feststellung, dass das Licht a) falsch eingestellt ist und b) wirklich unterirdisch ist. Da kann ich ja gleich T6 fahren :-) Leider sind die LED nach Hermanns Vorschlag an anderer Stelle derzeit nicht zu bekommen. Sie kommen aber rein.

Gruß

Dieter


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 27.07.2017, 23:12 
Offline
Administrator
Benutzeravatar

Registriert: 03.08.2010, 10:52
Beiträge: 9948
Wohnort: Weimar, Thüringen
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: CF-Moto 500A / Atlas 500 EZ: Mai 2009 LOF,
VW Golf IV 1,6 FSI
VW Golf VII 1,4 TSI CUP
Sind die Leuchmittel auch in D zugelassen?

_________________
Bild CF-Moto 500A/Atlas 500 Bild
___________EZ: Mai 2009__________


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 27.07.2017, 23:29 
Offline
Forumsranger

Registriert: 18.07.2017, 00:37
Beiträge: 44
Land/Staat: Deutschland
Bundesland: Sachsen
Fahrzeug: CFMoto CForce 450 One
Manche sagen so, manche so. Mit einiger Wahrscheinlichkeit: Ja. Jedenfalls die von Hermann vorgeschlagenen. Mir erscheint es allerdings auch nicht zweckmäßig, mit zugelassenen Leuchtmitteln über den Besoffenen auf der Landstraße liegenden zu fahren, weil ich ihn nicht sehen konnte.

Gruß

Dieter


Zuletzt geändert von Evo 300 am 21.01.2020, 23:46, insgesamt 1-mal geändert.
Zitat entfernt,steht ein Beitrag höher


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 27.07.2017, 23:34 
Offline
Administrator
Benutzeravatar

Registriert: 03.08.2010, 10:52
Beiträge: 9948
Wohnort: Weimar, Thüringen
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: CF-Moto 500A / Atlas 500 EZ: Mai 2009 LOF,
VW Golf IV 1,6 FSI
VW Golf VII 1,4 TSI CUP
Ok bei mir hat der TÜV noch nie nach der Einstellung der Lampen geguckt. Die gehen auch in Himmel und im Dunkeln Arbeitsscheinwerfer an. Gegenverkehr gibt so oder so Lichthupe.

_________________
Bild CF-Moto 500A/Atlas 500 Bild
___________EZ: Mai 2009__________


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 10.08.2017, 17:51 
Offline
Forumskaiser
Benutzeravatar

Registriert: 07.11.2016, 13:09
Beiträge: 343
Wohnort: In Ennepetal die Stadt der Kluterthöhle
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: CFMOTO CForce 450 EFI 4×4 S ONE
Hallo Dieter.

Sehr toller und ausführlicher Bericht. :daumen:

Ich bin leider seit drei Wochen auf ATV Entzug. :(

Erst war ich im Urlaub (leider ohne ATV aber dafür mit Familie)

und die letzten Tage schüttet es hier teilweise wie aus Kübeln. :roll:

Laut Wetter App soll es am Montag mal nicht regnen, da werde ich
dann mal wieder mit dem ATV zur Arbeit fahren.

Viele Grüße aus Remscheid vom Farmer :winke:

_________________
ATV fahren heißt, da steckenzubleiben, wo garantiert kein Abschleppdienst hinkommt! :T


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: 2. Ergänzung
BeitragVerfasst: 06.11.2017, 16:00 
Offline
Forumsranger

Registriert: 18.07.2017, 00:37
Beiträge: 44
Land/Staat: Deutschland
Bundesland: Sachsen
Fahrzeug: CFMoto CForce 450 One
Die im Ursprungsbeitrag genannten Probleme beim Starten treten nach 4000 km nur noch sehr sporadisch auf. Sie springt meist auch bei 2° problemlos an. Im Rahmen der 4000- er Durchsicht nächste Woche kommen Handprotektoren, Griff- und Daumengasheizung und ein Rückfahrscheinwerfer dran.

Gruß

Dieter


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 20.01.2020, 23:40 
Offline
Forumsranger
Benutzeravatar

Registriert: 17.12.2019, 12:40
Beiträge: 36
Wohnort: Geisenfeld , 85290
Land/Staat: Deutschland
Bundesland: Bayern
Fahrzeug: CanAm Outlander 570 Max

Tiguan 2.0 Diesel 4 motion
Camper Hobby 540Wlu
Hallo liebe Kollegen,
nun sind160 km auf dem Tacho und habe unlängst festgestellt, das oberhalb des rechten Motordeckel, der Kunststoff von der Verkleidung verformt/geschmolzen ist.
Wie ist das bei euch, hat das Problem schon jemand gehabt?
Was mich noch stört, schon bei niedriger Geschwindigkeit fühlt es sich an, als ob die Reifen einen Höhenschlag hätten, kurz gesagt es läuft nicht besonders rund.
Auswuchten wird da wohl nicht viel bringen. Wie ist es bei euch?
Grüße Roli
Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 50 Beiträge ]  Gehe zu Seite 1, 2, 3, 4  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Erfahrungsbericht nach einem Jahr mit meiner X8
Forum: CF-MOTO X8
Autor: oldoak
Antworten: 3
CForce 820 oder Cforce 820LE
Forum: CFORCE 800/820
Autor: Xdreamcar
Antworten: 14
Cforce 800 ONE -neu- oder Cforce 800 DLX Bj. 2015
Forum: Kaufberatung / Suchen / Kaufen / Verkaufen / Verschenken / Tauschen
Autor: Robby1958
Antworten: 11
Ein kurzer Erfahrungsbericht zu den ersten 360 km
Forum: CF-MOTO 500
Autor: Anonymous
Antworten: 3
unterschied Cforce one und Cforce DLX
Forum: CF-MOTO X8
Autor: Anonymous
Antworten: 27

Tags

Auto, Bau, Erde, Essen, Forum, Foto, Haus, Mobile

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz