Aktuelle Zeit: 26.09.2020, 10:34

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 27 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
 Betreff des Beitrags: Re: 450 springt nicht mehr an.
BeitragVerfasst: 06.09.2020, 10:17 
Offline
Forumskaiser
Benutzeravatar

Registriert: 25.09.2016, 16:11
Beiträge: 551
Wohnort: Schloß Holte-Stukenbrock
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: CFMOTO CForce 450 EFI 4x4 schwarz ONE LOF
Markus_ hat geschrieben:
Fahrzeug läuft wieder! Batterie kaputt!
Ich habe heute morgen Verkleidung und Tank demontiert um alle Verbindungen zu kontrollieren, wollte danach wieder starten, nichts. Außer das der Display ganz leicht flackert. Habe Dann noch mal versucht mit der Batterie von Auto zu überbrücken, auch nichts.
Dann habe ich die Batterie vom Auto direkt angeschlossen, alles funktioniert.
Die wohl defekte Batterie zeigt immer noch 12,8V an, von vier Ladegeräten zeigen drei an die Batterie sei defekt, das eine Ladegerät zeigt auch 12,8V an.


Moin :kaffee:
Bei meiner 450 ist die Batterie auch kurz vorm Sterben :(
Und wenn ich eine original Batterie bei meinem Händler kaufe,dann bin ich 113€ los.
Es gibt ja reichlich Auswahl (12 Volt 30 Ah),aber leider ist das Batteriefach bei der 450 ziemlich klein.
Und ich finde keine Batterie mit den gleichen Massen wie die Original 16,5x12,5x17,5 cm
Könntest du mir bitte verraten wo du deine neue Batterie gekauft hast, am besten mit Link :winke: :daumen:
Oder vielleicht kann mir ein anderer von euch ein Tipp geben wo ich eine günstigere Batterie für meine 450 finde :winke:

Dankeschön :winke:

_________________
,,Man soll die Menschen an ihren Taten und nicht an ihren Worten messen,, J.W.von Goethe


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 450 springt nicht mehr an.
BeitragVerfasst: 06.09.2020, 19:44 
Offline
Forumsfürst

Registriert: 31.08.2016, 21:12
Beiträge: 165
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: CF Moto CForce 450 S one
Hallo, ich hatte meine über eBay gekauft. Hat auch gut 100€ gekostet. Ist leider momentan nicht lieferbar. Geholt habe ich mir:
Intact 12V 30Ah AGM Motorradbatterie 83000 YIX30L-BS

https://basba.de/intact-83000-agm-motorradbatterie.html


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 450 springt nicht mehr an.
BeitragVerfasst: 06.09.2020, 20:51 
Offline
Forumskaiser
Benutzeravatar

Registriert: 25.09.2016, 16:11
Beiträge: 551
Wohnort: Schloß Holte-Stukenbrock
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: CFMOTO CForce 450 EFI 4x4 schwarz ONE LOF
Vielen vielen Dank für die schnelle Antwort und die Hilfe :daumen: :winke:
Auf die Rangers ist immer verlass :daumen:

_________________
,,Man soll die Menschen an ihren Taten und nicht an ihren Worten messen,, J.W.von Goethe


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 450 springt nicht mehr an.
BeitragVerfasst: 07.09.2020, 09:11 
Offline
Moderator
Benutzeravatar

Registriert: 03.12.2015, 12:01
Beiträge: 493
Land/Staat: D
Bundesland: Brandenburg
Fahrzeug: CF Moto Atlas 500
ansonsten: E 280; Volvo V40; Hyundai I30; Trabant 601; Saris; S51; Diamant RR; MIFA KR...
Moin moin,

ich habe auf eine normale Säurebatterie fürs Motorrad umgerüstet. Die kostet unter 50,-€ und tut es genauso gut wie die Originale.

LG, Icke.

_________________
___________________________________________________

Die mangelnde Leistung der Atti kann nur durch Wahnsinn ausgeglichen werden...


Ich habe keine Macken! Das sind SPECIAL EFFECTS!!!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 450 springt nicht mehr an.
BeitragVerfasst: 07.09.2020, 09:47 
Offline
Forumskaiser
Benutzeravatar

Registriert: 25.09.2016, 16:11
Beiträge: 551
Wohnort: Schloß Holte-Stukenbrock
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: CFMOTO CForce 450 EFI 4x4 schwarz ONE LOF
Moin :kaffee:

Würde ich auch gern,aber leider sind die Batterien zu groß (lang) für das ,,Batteriefach,, meiner 450 :(
Ich habe einige gefunden die von der Leistung genau die Richtige wäre, aber leider sind sie alle zu groß.
Hättest du bitte mal ein Link von deiner Batterie :daumen: ?

 
 
 
Edit Cognac001 am 07.09.2020 [ Ehrenranger + Notadmin ]
Grund : Zitat aus der Nachricht entfernt (steht doch im Beitrag direkt drüber).

_________________
,,Man soll die Menschen an ihren Taten und nicht an ihren Worten messen,, J.W.von Goethe


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 450 springt nicht mehr an.
BeitragVerfasst: 07.09.2020, 14:33 
Offline
Moderator
Benutzeravatar

Registriert: 03.12.2015, 12:01
Beiträge: 493
Land/Staat: D
Bundesland: Brandenburg
Fahrzeug: CF Moto Atlas 500
ansonsten: E 280; Volvo V40; Hyundai I30; Trabant 601; Saris; S51; Diamant RR; MIFA KR...
Nun, auf meiner alten Batterie stand YTX20L... und davon gibt es genug im Angebot.

Was auf Deiner steht, weiß ich natürlich nicht.

LG, Icke.

_________________
___________________________________________________

Die mangelnde Leistung der Atti kann nur durch Wahnsinn ausgeglichen werden...


Ich habe keine Macken! Das sind SPECIAL EFFECTS!!!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 450 springt nicht mehr an.
BeitragVerfasst: 07.09.2020, 16:22 
Offline
Forumskaiser
Benutzeravatar

Registriert: 25.09.2016, 16:11
Beiträge: 551
Wohnort: Schloß Holte-Stukenbrock
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: CFMOTO CForce 450 EFI 4x4 schwarz ONE LOF
Auf meiner steht DTX30L-BS 12 Volt 30Ah
Da gibt es auch so einige,aber sie darf nur L=168 B=132 H=175 mm sein.
Mehr Platz ist da nicht,außer ich würde eine Wand raussägen,dann würde aber meine Frau mich schlagen :mrgreen:

_________________
,,Man soll die Menschen an ihren Taten und nicht an ihren Worten messen,, J.W.von Goethe


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 450 springt nicht mehr an.
BeitragVerfasst: 07.09.2020, 23:49 
Offline
Moderator
Benutzeravatar

Registriert: 03.08.2010, 21:57
Beiträge: 969
Wohnort: Baiern in Bayern
Land/Staat: Deutschland
Bundesland: Bayern
Fahrzeug: Suzuki King Quad 750AXi EPS
VARTA Powersports Freshpack 530 400 030
hat genau deine Maße
Model: 530 400 030
Kapazität: 30 Ah
Kaltstartstrom: 300 A
Breite: 132 mm
Länge: 168 mm
Höhe: 176 mm
Short Code: YB30L-B (YB30L-B)

Gruss Kalle :winke:

_________________
Servus aus Baiern
Kalle Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 450 springt nicht mehr an.
BeitragVerfasst: 08.09.2020, 06:40 
Offline
Forumskaiser
Benutzeravatar

Registriert: 25.09.2016, 16:11
Beiträge: 551
Wohnort: Schloß Holte-Stukenbrock
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: CFMOTO CForce 450 EFI 4x4 schwarz ONE LOF
Moin :kaffee:

Dir ein dickes Dankeschön @Kalle für deine Hilfe :winke: :daumen:

_________________
,,Man soll die Menschen an ihren Taten und nicht an ihren Worten messen,, J.W.von Goethe


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 450 springt nicht mehr an.
BeitragVerfasst: 08.09.2020, 09:10 
Offline
Moderator
Benutzeravatar

Registriert: 17.03.2015, 10:49
Beiträge: 2694
Wohnort: Nähe Stuttgart
Land/Staat: -D-
Bundesland: Königreich Württemberg
Fahrzeug: King, Bj. 08
Also ich hab meine Batterien immer bei Google billiger gefunden.
Nach ner Weile suchen bin ich dann bei Batterie24 oder so rausgekommen, da gibt es günstige gute Alternativen in Gel. Auch gibt es Batteriehändler, bei denen man die maximale Größe angeben kann, so wie auch die Ausrichtung der Pole.

_________________
Kein Weg ist zu kurz zum fahren !


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 450 springt nicht mehr an.
BeitragVerfasst: 08.09.2020, 09:27 
Offline
Forumskaiser
Benutzeravatar

Registriert: 25.09.2016, 16:11
Beiträge: 551
Wohnort: Schloß Holte-Stukenbrock
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: CFMOTO CForce 450 EFI 4x4 schwarz ONE LOF
Dankeschön für deinen Tipp, werde gleich mal auf die Suche gehen

_________________
,,Man soll die Menschen an ihren Taten und nicht an ihren Worten messen,, J.W.von Goethe


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 450 springt nicht mehr an.
BeitragVerfasst: 10.09.2020, 15:26 
Offline
Forumskaiser
Benutzeravatar

Registriert: 25.09.2016, 16:11
Beiträge: 551
Wohnort: Schloß Holte-Stukenbrock
Land/Staat: Deutschland
Bundesland: NRW
Fahrzeug: CFMOTO CForce 450 EFI 4x4 schwarz ONE LOF
Hallo :quad:

Habe seit heute diese Batterie in meiner 450 https://www.varta-automotive.de/de-de/p ... 30-400-030 :daumen: :daumen:
Sie hat ,,genau,, die gleichen Masse wie die original Batterie (hat 4 Jahre gehalten), natürlich sind Volt und Ah (12 Volt 30 Ah) auch gleich.
Ich habe sie für 86€ bei uns im Dorf (Deutschland 33758) bei einem Autoteile Händler gekauft.
Wenn man in Österreich wohnt bekommt man diese Batterie für nur 68€ ink.Versand, aber leider werden neuerdings keine Batterien (Gefahrgut) mehr nach Deutschland verschickt. Ist wohl laut dem Händler ganz neu.
Auf dem Foto der Batterie ist unten rechts ein Händler abgebildet, aber beim ihm habe ich die Batterie nicht gekauft. Habe nur das Foto benutzt.
Was mir bei der Suche nach einer neuen Batterie im Netz aufgefallen ist, sehr viele Händler versuchen das Batteriepfand von 7,50€ in Deutschland dem Kunden nicht wieder auszuzahlen, obwohl sie es müssten, wenn der Kunde schriftlich nachweist das die Altbatterie z.B beim Wertstoffhof abgegeben wurde. Oft hat der Kunde auch nur 14 Tage Zeit um die Altbatterie zu entsorgen,dann sind die 7,50€ laut ihren AGB’s auch weg :twisted:
Das war auch ein Grund warum ich meine Batterie hier vor Ort gekaut haben, anstatt im Internet.

:quad: Ich bin auf jeden Fall sehr froh,das meine Karre wieder läuft :quad:

Bild

_________________
,,Man soll die Menschen an ihren Taten und nicht an ihren Worten messen,, J.W.von Goethe


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 27 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

ATV dreht nicht durch und startet nicht/ Bitte um Hilfe
Forum: Linhai 400, Dragon Fly
Autor: Euro-Biene
Antworten: 23
so vorstellen muss ich mich nicht mehr
Forum: Fahrzeugpräsentation
Autor: Anonymous
Antworten: 0
Cf moto ruckt und gang springt raus
Forum: CF-MOTO 500
Autor: Anonymous
Antworten: 22
Springt bei Kälte schlecht an
Forum: CF-MOTO CForce 450 EFI
Autor: fuerwehrler
Antworten: 12
CF Moto 500 springt nach längeren Fahrten nicht an
Forum: CF-MOTO 500
Autor: herrtv
Antworten: 3

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz