Aktuelle Zeit: 18.04.2021, 14:10

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Temperaturproblem Kühlkreislauf
BeitragVerfasst: 04.01.2018, 16:14 
Offline
Forumsranger

Registriert: 03.01.2018, 16:01
Beiträge: 30
Land/Staat: Österreich
Bundesland: Niederösterreich
Fahrzeug: Explorer Atlas 500
Meine Atlas ist nun fast 2,5 Jahre herumgestanden und wurde nicht bewegt. Vorm ersten Starten hab ich noch alle (alten) Flüssigkeiten kontrolliert und der Motor startete nach ein paar Sekunden. Danach Motoröl getauscht, neue Filter usw, neue Kühlflüssigkeit......

Allerdings wird mir der Motor jetzt heiß.
Hab auf Verdacht den Thermostat und den Thermoschalter getauscht --> Problem nicht gelöst.
Habs ohne Thermostat laufen gelassen --> Problem nicht gelöst
Hab versucht sämtliche Luft aus dem Kreislauf zu bekommen, hab auch an allen Schläuchen herumgedrückt usw --> Problem nicht gelöst

Was ich noch nicht probiert habe:
- neuer Verschlussdeckel am Kühler
- Wasserpumpe geöffnet und nach geschaut ob sich das Rad innen dreht

Sobald ich die Atlas starte wird sie nach 5-10 min heiß (im Stand). Direkt am Thermostat-Gehäuse wirds richtig heiß, ein paar cm vom Schlauch der vom Thermostat zum Kühler geht sind auch noch heiß, dann wird der Schlauch wieder kalt und im Kühler selbst wirds auch nicht warm. Es hat den Anschein als ob der Kühlkreislauf steht und sich nicht bewegt.

Kennt jemand dieses Problem und hat noch zusätzliche Ratschläge?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Temperaturproblem Kühlkreislauf
BeitragVerfasst: 04.01.2018, 18:29 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 12:09
Beiträge: 4303
Wohnort: Fürstenwalde
Land/Staat: Ostdeutschland
Bundesland: Brandenburg [LOS]
Fahrzeug: CF-Moto500a (LOF) EZ 06.07 mit originalen, ungeöffneten Motor.
Holzi (5Sitzer Quad) Bj 2018-19 mit modifiziertem CF188 Motor. (viel mehr Bums)
Jo, hast Luft im System.
Mach die Karre bei geöffnetem Kühler an und schaue ob das Wasser beim Gas geben weniger wird. Motor laufen lassen und vorne im Kühler immerwieder Wasser nachgießen, bis nichts mehr rein geht. hast du eine nach 2010, solltest du am Thermostatgehäuse einen kleinen Schlauch dran haben. Den mal abziehen. Da sollte Wasser rauskommen wenn alles IO ist.

_________________
Gruß, Maik

BildBild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Temperaturproblem Kühlkreislauf
BeitragVerfasst: 05.01.2018, 13:28 
Offline
Forumsranger

Registriert: 03.01.2018, 16:01
Beiträge: 30
Land/Staat: Österreich
Bundesland: Niederösterreich
Fahrzeug: Explorer Atlas 500
Vielen Dank für die Antwort. Hatte ich mehrmals probiert, hat nie funktioniert.
Gestern allerdings ließ ich den Motor schon richtig warm laufen (Beginn des roten Bereichs) und plötzlich schoss die Luft raus. Jetzt funktionierts wieder :)


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Temperaturproblem Kühlkreislauf
BeitragVerfasst: 17.08.2019, 17:33 
Offline
Ranger

Registriert: 14.08.2019, 18:42
Beiträge: 13
Land/Staat: Österreich
Bundesland: Kärnten
Fahrzeug: CF 500Atlas
Hallo,

Ich hätte zu den Temperaturproblemen auch eine Frage:

Wieviel Wasser muss eigentlich im Kühler sein? Soll der schön bis oben hin voll sein?

In Kühler meiner CF500A sehe ich nämlich kein Wasser, aber der Ausgleichsbehälter ist immer voll. Ich komme beim fahren auch nicht in den roten Bereich :?:

mfg


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Temperaturproblem Kühlkreislauf
BeitragVerfasst: 17.08.2019, 19:57 
Offline
Forumskönig
Benutzeravatar

Registriert: 11.08.2017, 21:49
Beiträge: 249
Wohnort: Dingolfing
Land/Staat: Deutschland
Bundesland: Bayern
Fahrzeug: CF Moto CForce 820
Kühler darf schon voll sein.In den roten Bereich solltest du auch nicht kommen,dann kocht sie.

_________________
Gruß,Michael


Der immense Usus exterritorialer Vokabeln in der germanistischen Linguistik ist mit dezidiertem Fanatismus auf das maximale Minimum zu reduzieren!
(zu deutsch: Gebraucht nicht so viele Fremdwörter!)


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Temperaturproblem Kühlkreislauf
BeitragVerfasst: 18.08.2019, 10:14 
Offline
Ranger

Registriert: 14.08.2019, 18:42
Beiträge: 13
Land/Staat: Österreich
Bundesland: Kärnten
Fahrzeug: CF 500Atlas
TheBossHoss hat geschrieben:
Kühler darf schon voll sein.In den roten Bereich solltest du auch nicht kommen,dann kocht sie.


Danke, dann werde ich den mal anfüllen :)


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Temperaturproblem
Forum: X8 Technik
Autor: Batman
Antworten: 35

Tags

Bier, Laufen

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz