Aktuelle Zeit: 18.04.2021, 12:47

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Steckverbinder Kabel Lichtmaschine
BeitragVerfasst: 15.08.2019, 13:07 
Offline
Forumsranger
Benutzeravatar

Registriert: 22.01.2019, 21:30
Beiträge: 48
Wohnort: Ballenstedt
Land/Staat: Ostdeutschland
Bundesland: Sachsen-Anhalt
Fahrzeug: Explorer Atlas 500 4x4
Explorer Everest 500 4x4
Hallo miteinander. :winke:

Heute habe ich meinen neuen Benzinhahn eingebaut.


Bild


Das hat gut funktioniert und da habe ich die Atlas im Stand Probe laufen lassen.
Dabei ist mir zufällig aufgefallen, dass der Steckverbinder von der Lichtmaschine extrem heiss wird.


Bild


Hab den Stecker getrennt und die Atlas lief normal weiter. Etwas höhere Drehzahl.
Der mittlere Kontakt ist verschmort.


Bild

Bild


Die Frage ist nun, was kann da so viel Strom ziehen, dass so etwas passiert? Verbraucher waren keine an.
Und warum nur der eine Kontakt?
Oder sind "nur" hohe Übergangswiderstände vorhanden?

Jedenfalls kann das nicht so bleiben, sonst brennt mir mein Maschinchen noch ab.

_________________
Die Dehydrierung ist der größte Feind des Trinkers. :prost:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 17.09.2020, 14:25 
Offline
Topranger

Registriert: 27.10.2018, 11:02
Beiträge: 113
Wohnort: Erfurt/Weimar
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: CfMoto Atlas 500
Wurde das Problem denn gelöst?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 28.09.2020, 16:45 
Offline
Profiranger

Registriert: 14.08.2018, 01:11
Beiträge: 89
Wohnort: Wolfertschwenden
Land/Staat: Deutschland
Bundesland: Allgäu (Bayern)
Fahrzeug: CF500-2A (CF500 XL-One) 2014 (LOF)
Servus,
wie sieht es mit den Kabeln bei dir aus?
Siehe Bilder im Anhang.
Vielleicht kommen sie bei dir zusammen?
Ich habe damals alles mit Schrumpfschläuchen und Wellrohr isoliert.

Gruß Hermann


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

_________________
Quadfahrer
Eine Person, die Probleme löst, von denen du nicht einmal wusstest,
dass sie existieren, auf eine Art und Weise, die du nicht verstehst!
:kaffee:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Kabel von Lichtmaschine
Forum: X8 Technik
Autor: Anonymous
Antworten: 14
Terralander Lichtmaschine
Forum: CF-MOTO X8
Autor: Schakal982
Antworten: 33
Lichtmaschine kaputt???
Forum: X8 Technik
Autor: Anonymous
Antworten: 16
Lichtmaschine lose?
Forum: CF-500 Technik
Autor: Stefan.S110
Antworten: 13
Lichtmaschine (A) ???
Forum: TGB
Autor: Neuni
Antworten: 11

Tags

Bau

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz