Aktuelle Zeit: 18.04.2021, 14:24

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: CForce 500 Classic Allrad Probleme
BeitragVerfasst: 16.01.2021, 21:08 
Offline
Hoffnungsträger

Registriert: 12.01.2021, 20:39
Beiträge: 1
Wohnort: Ebhausen
Land/Staat: Deutschland
Bundesland: Baden Würtemberg
Fahrzeug: CForce 500 Classic
Hallo Alle ich habe seit einer weile das Problem das mein All Rad sehr lange braucht bis er rausgeht wenn er draußen ist lässt er sich problemlos wieder ein legen und raus machen nur wenn ich nun last auf die AXE gebe braucht es sehr lang bis mittlerweile gar nicht bis er raus geht kennt einer dieses Problem und weis weiter. will eig. nicht jetzt 250 Euro ausgeben für neuen Motor Wenn es nur was kleines ist

Mfg André


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 16.01.2021, 22:54 
Offline
Forumskaiser

Registriert: 24.03.2017, 23:01
Beiträge: 484
Wohnort: Coburg
Land/Staat: Deutschland
Bundesland: Bayern/Oberfanken
Fahrzeug: CF-Moto 820
Der Allrad hängt schon mal. Beim Ein- oder Ausschalten. Hat meine 820er auch immer mal.
Allrad nur im Stand zu oder abschalten. Will er nicht schalten, ruckartig mit deinem Ar.... vor und zurück bewegen. Klappt meistens. Wenn nicht, GANZ LANGSAM anfahren und wieder vom Gas gehen. Hat bis jetzt immer geholfen.
Der Allrad, bzw. die Teile, die den Allrad schalten, werden nicht so häufig benutzt, deshalb, so vermute ich, dass es damit zusammen hängt.
Grundsätzlich nur im absoluten Stillstand schalten.
Gruss

_________________
Motorrad fahren war meine Leidenschaft, nun ist es eine CF 820 EPS EZ: 09/2018.
15200 km mit kleinen Problemen und viel Freude.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Allrad läßt sich nicht einschalten
Forum: Linhai CUV 300/400 Carry
Autor: Anonymous
Antworten: 1
Umschaltung Allrad auf Normal
Forum: CF-MOTO 500
Autor: herrtv
Antworten: 20
unterschied Cforce one und Cforce DLX
Forum: CF-MOTO X8
Autor: Anonymous
Antworten: 27
Sperre Allrad DC Motor abgebrannt
Forum: CF-500 Technik
Autor: Anonymous
Antworten: 25
Anhänger Probleme mit Atlas
Forum: CF-500 Technik
Autor: Jogi25
Antworten: 15

Tags

NES

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz