Aktuelle Zeit: 21.11.2019, 16:01

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 34 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste
Autor Nachricht
BeitragVerfasst: 14.08.2019, 17:49 
Offline
Ranger

Registriert: 14.08.2019, 17:42
Beiträge: 13
Land/Staat: Österreich
Bundesland: Kärnten
Fahrzeug: CF 500Atlas
Hallo,

Ich habe eine CF500A. Und in letzter Zeit habe ich manchmal ein Problem:

Wenn ich mit einem beladenen Anhänger oder beim Schneeschieben länger fahre stirbt das Quad irgendwann ab. Dann muss ich ca. 15 min warten bis es wieder anspringt.
Wenn ich aber nur zu zweit unterwegs bin kann ich fahren solange ich will.
Was könnte das sein/hat da schon jemand erfahrungen?
Zündkerze ist neu!

MFG


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 14.08.2019, 19:02 
Offline
Moderator
Benutzeravatar

Registriert: 17.03.2015, 09:49
Beiträge: 2580
Wohnort: Nähe Stuttgart
Land/Staat: Bananen Republik
Bundesland: Königreich Württemberg
Fahrzeug: King, Bj. 08
Tankbelüftung?

_________________
Kein Weg ist zu kurz zum fahren !


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 15.08.2019, 06:41 
Offline
Moderator
Benutzeravatar

Registriert: 03.12.2015, 11:01
Beiträge: 418
Land/Staat: D
Bundesland: Brandenburg
Fahrzeug: CF Moto Atlas 500
ansonsten: E 280; Volvo V40; Hyundai I30; Trabant 601; Saris; S51; Diamant RR; MIFA KR...
Hallo,

wenn sie ausgeht dann drehe einfach mal den Tankdeckel auf und probiere zu starten.
Sollte sie dann wieder anspringen, dann ist es so wie GoesBock sagt...

LG, Icke.

_________________
___________________________________________________

Die mangelnde Leistung der Atti kann nur durch Wahnsinn ausgeglichen werden...


Ich habe keine Macken! Das sind SPECIAL EFFECTS!!!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 15.08.2019, 11:34 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 13:14
Beiträge: 6025
Wohnort: Eggermühlen, Samtgemeinde Bersenbrück, Niedersachsen
Land/Staat: Mutterland : Schlesien (heute Polen)
Vaterland : Ösiland, Wien & Steiermark
Staatsangehörigkeit : ösisch
gebohrt & geboren in Breslau,
11 Jahre Steiermark,
20 Jahre rheinische Tiefebene,
26 Jahre Rhein-Main-Gebiet,
16 Jahre Maiskolbenflachland Emsland
jetzt Samtgemeinde Bersenbrück
im hohen Nordwesten; dem
Inzuchteinzugsgebiet kurz hinter'm Deich !
Bundesland: Niedersachsen
Fahrzeug: Hatte eine Linhai 260 2x4 rot EZ 11/04 VKP
Du schreibst ja selbst "nach langem Volllast fahren" :idea:
Brauchst dich nicht zu wundern, wenn du dir da 'n Kolbenklemmer,
wenn nicht sogar bald 'n Kolbenfresser einfährst.
Diese Motoren sind einfach nicht für Dauervolllast ausgelegt :!:
Ich benutze da Mal Maikel's Spruch :
Vollast maximal so lang, wie du die Luft anhalten kannst :roll:

_________________
BildGrüße vom Ösi aus der Samtgemeinde Bersenbrück ! Bild
Nehmt's gelassen Freunde !
Hatte Lin 260 2x4 rot, EZ 11/2004 VKP


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 15.08.2019, 16:38 
Offline
Ranger

Registriert: 14.08.2019, 17:42
Beiträge: 13
Land/Staat: Österreich
Bundesland: Kärnten
Fahrzeug: CF 500Atlas
Okay vielen Dank.

Das mit der tankentlüftung werde ich mal probieren wenn es wieder kommt.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 15.08.2019, 16:40 
Offline
Ranger

Registriert: 14.08.2019, 17:42
Beiträge: 13
Land/Staat: Österreich
Bundesland: Kärnten
Fahrzeug: CF 500Atlas
Cognac001 hat geschrieben:
Du schreibst ja selbst "nach langem Volllast fahren" :idea:
Brauchst dich nicht zu wundern, wenn du dir da 'n Kolbenklemmer,
wenn nicht sogar bald 'n Kolbenfresser einfährst.
Diese Motoren sind einfach nicht für Dauervolllast ausgelegt :!:
Ich benutze da Mal Maikel's Spruch :
Vollast maximal so lang, wie du die Luft anhalten kannst :roll:




Okay gut zu wissen. Danke.
Aber beim letzten Mal bin ich mit dem Anhänger schon ein Stück bergab-gefahren wie sie mir abgestorben ist. Da wollte ich gerade das Gespann wenden.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 15.08.2019, 19:09 
Offline
Administrator
Benutzeravatar

Registriert: 03.08.2010, 09:52
Beiträge: 9837
Wohnort: Weimar, Thüringen
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: CF-Moto 500A / Atlas 500 EZ: Mai 2009 LOF,
VW Golf IV 1,6 FSI
VW Golf VII 1,4 TSI CUP
Könnte sein das ein Unterdruck Schlauch unterm Tank durch gescheuert ist. Das hatte ich mal.

_________________
Bild CF-Moto 500A/Atlas 500 Bild
___________EZ: Mai 2009__________


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 15.08.2019, 20:28 
Offline
Forumskaiser

Registriert: 24.03.2017, 22:01
Beiträge: 319
Wohnort: Coburg
Land/Staat: Deutschland
Bundesland: Bayern
Fahrzeug: CF-Moto 820
Er schreibt, er könne zu zweit fahren, wie er will. Es kann also die Tankentlüftung nicht sein.
Beim Schneeschieben oder ziehen vom beladenen AH geht das Moped aus. "Schwer" Arbeiten führt zu thermischen Problemen, dass ist das , was ich denke. Beim Arbeiten fehlt der Fahrtwind. Schaltet der Lüfter rechtzeitig? Arbeitet der Temperatursensor richtig? Ist der Kühler wirklich sauber? Er schreibt, nach 15 Minuten warten startet das Moped wieder.
Ich vermute, das Moped wird zu heiss und schaltet ab.
Meine Gedanken

_________________
Motorrad fahren war meine Leidenschaft, nun ist es eine CF 820 EPS EZ: 09/2018.
12100 km mit kleinen Problemen und viel Freude.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 15.08.2019, 23:07 
Offline
Moderator
Benutzeravatar

Registriert: 17.03.2015, 09:49
Beiträge: 2580
Wohnort: Nähe Stuttgart
Land/Staat: Bananen Republik
Bundesland: Königreich Württemberg
Fahrzeug: King, Bj. 08
Forest 570 hat geschrieben:
Er schreibt, er könne zu zweit fahren, wie er will. Es kann also die Tankentlüftung nicht sein.........

Doch, glaub ' ich schon..
Weil zu zweit auf der Kiste kann schon sein, ohne Vergleich zum harten arbeitseinsatz mit untersetzung oder so....
Zu zweit rum fahren, gemütlich zum Eis essen (klar, ja, vermutlich untertrieben) , ist nicht die gleiche Belastung für den Motor, daher hat er im arbeitseinsatz auch mehr sprit-durchlauf.
Und meine 500er hatte damals echt Probleme mit der Tank Belüftung.
...und von der Logik her: nach 15 min läuft das Teil wieder, weil wieder Luft im Tank ist = Sprit läuft nach.

...ich will damit natürlich nicht sagen das es nicht auch der blöde unterdruck-benzinhahn sein könnte.
Aber alles in allem würde ich auf spritmangel Wetten.
:nix:

:mrgreen:

_________________
Kein Weg ist zu kurz zum fahren !


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 17.08.2019, 16:45 
Offline
Ranger

Registriert: 14.08.2019, 17:42
Beiträge: 13
Land/Staat: Österreich
Bundesland: Kärnten
Fahrzeug: CF 500Atlas
Vielen dank an alle. Ich werde das mal berücksichtigen.

mfg


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 29.08.2019, 09:56 
Offline
Ranger

Registriert: 14.08.2019, 17:42
Beiträge: 13
Land/Staat: Österreich
Bundesland: Kärnten
Fahrzeug: CF 500Atlas
Hallo,

Das Problem ist noch nicht ganz weg...
Heute habe ich den Unterdruck- benzinhahn getauscht und einen durchsichtigen Benzinfilter eingebaut.

Danach hatte ich das Quad 20 Minuten am Stand laufen gehabt um alles zu testen und die Luft aus dem Kühler zu bekommen.

Das Quad springt jetzt sofort an und alles hat gepasst. Doch plötzlich ist es wieder abgestorben. Nach dem hin und her probieren habe ich bemerkt das im Benzinfilter kein Sprit ist.
Nach langem Starten kam wieder sprit und es lief wieder. Habe die Unterdruckschläche aber alle kontrolliert. Die sind in Ordnung.

Was könnte jetzt noch sein?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 29.08.2019, 11:08 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 11:09
Beiträge: 4267
Wohnort: Fürstenwalde
Land/Staat: Ostdeutschland
Bundesland: Brandenburg [LOS]
Fahrzeug: CF-Moto500a (LOF) EZ 06.07 mit originalen, ungeöffneten Motor.
Holzi (5Sitzer Quad) Bj 2018-19 mit modifiziertem CF188 Motor.
Hau den Unterdruckhahn raus. Damit gab es schon einige Probleme.
Zum Thema Tankentlüftung.... hat die 500er nicht. Die geschieht über den Tankdeckel. Da da aber meißtens die Gummis sowieso eingerissen oder kaputt sind, kommt da genug Luft in den Tank.

_________________
Gruß, Maik

BildBild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 29.08.2019, 11:52 
Offline
Forumskönig
Benutzeravatar

Registriert: 20.10.2016, 12:16
Beiträge: 238
Wohnort: Leipzig
Land/Staat: Deutschland
Bundesland: Sachsen
Fahrzeug: Goes 520 4x4
Leg doch statt des Tankdeckel mal einen Feinstrumpf darüber und mache eine Probefahrt. Wenn es keine Probleme gibt, ist es dein Tankdeckel, der zu ist.
Ganz wichtig!! Ziehe den 2 ten Strumpf nicht über deinen Kopf bei einem Bankbesuch!! :pfeif:

_________________
Gruß Frank :winke: :quad:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 30.08.2019, 12:23 
Offline
Ranger

Registriert: 14.08.2019, 17:42
Beiträge: 13
Land/Staat: Österreich
Bundesland: Kärnten
Fahrzeug: CF 500Atlas
Danke euch. Das werde ich probieren!
:)


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: 30.08.2019, 12:26 
Offline
Ranger

Registriert: 14.08.2019, 17:42
Beiträge: 13
Land/Staat: Österreich
Bundesland: Kärnten
Fahrzeug: CF 500Atlas
Maikel hat geschrieben:
Hau den Unterdruckhahn raus. Damit gab es schon einige Probleme.
Zum Thema Tankentlüftung.... hat die 500er nicht. Die geschieht über den Tankdeckel. Da da aber meißtens die Gummis sowieso eingerissen oder kaputt sind, kommt da genug Luft in den Tank.


Was machst du dann statt des Unterdruck-benzinhahn rein?
Einen normalen zum auf und zudrehen wahrscheinlich oder?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 34 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Freies Fahren im Offroadgelände Seltz 1. - 3. Mai 2015 !
Forum: Veranstaltungen, Treffen, Ausfahrten, Clubs und Quadstrecken
Autor: Batman
Antworten: 1
Linhai rasselt beim Fahren !
Forum: Linhai Ranger
Autor: Ravenclaw
Antworten: 1
Hauptbremszylinder CF500 defekt?
Forum: Fragen, Hilfe, Anregungen, Lob und Kritik 
Autor: HerbyK4
Antworten: 7
Suche nach Antworten.....?
Forum: CFMOTO Tracker 800 und ZForce 800
Autor: Dingo77
Antworten: 2
Experten beim Fahren ;)
Forum: Lustiges im Internet - Witze - Verse und Zitate - Video - Audio
Autor: datt-bo
Antworten: 7

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz