Aktuelle Zeit: 20.09.2020, 19:47

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 26 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: Atlas bisschen zu warm...
BeitragVerfasst: 14.06.2020, 14:33 
Offline
Ranger

Registriert: 17.05.2020, 23:08
Beiträge: 15
Wohnort: Bad Rodach
Land/Staat: Bayern
Bundesland: Deutschland
Fahrzeug: CF MOTO ATLAS 500
Multicar M25
Hallööö ihr lieben :winke:

Vor ca. 3 Wochen:
Bei meiner Atlas 500 wird immer die Bremsscheibe Warm/heiß (nach ca. 3km)
Neu gemacht habe ich: die Bremsscheibe, Bremssattel, Beläge, Hauptbremszylinder...
Richtig entlüftet usw... bin auch mal ohne Bremssattel gefahren, immer noch so.
Aber nun ist es aber nicht mal die bremse.

Vor 4 tagen:
Es ist der Auspuff :!:
Der erwärmt alles, Rahmen-Stoßdämpfer-Differential-Verkleidung selbst die AHK
und deswegen ist auch die bremse immer so warm/heiß
Der Auspuff ist Original und hat auch ein Blech dran, was ja nicht viel bringt
Jetzt hab ich noch ein Blech ran und ich kann 3-4km mehr fahren :denk:
Es wird aber immer noch alles so warm.
Ich habe heute noch ein Hitzeschutzband bestellt und werde es damit testen

LG Andi :winke:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Atlas bisschen zu warm...
BeitragVerfasst: 14.06.2020, 15:07 
Online
Topranger
Benutzeravatar

Registriert: 13.01.2020, 06:51
Beiträge: 138
Wohnort: 39240 Calbe
Land/Staat: Deutschland
Bundesland: Sachsen-Anhalt
Fahrzeug: CFMOTO CForce 450 S One 4×4, Hyundai Tucson, Motorroller Piaggio PK 50, BMW E30 Cabrio, BMW E 36 , Rasenmähertraktor
Hallo.
Ich glaube das Problem mit der übermäßigen Wärme (Hitze) auf der rechten Seite haben wohl viele CFMotos.
Bei meiner 450 er ist das auch so.
Gibt es da inzwischen brauchbare Lösungen?
:shock:
:quad:

_________________
Allzeit gute Fahrt .
Lothar :winke:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Atlas bisschen zu warm...
BeitragVerfasst: 14.06.2020, 15:13 
Offline
Ranger

Registriert: 17.05.2020, 23:08
Beiträge: 15
Wohnort: Bad Rodach
Land/Staat: Bayern
Bundesland: Deutschland
Fahrzeug: CF MOTO ATLAS 500
Multicar M25
Warm wird da ja immer was
es ist so zwischen warm und heiß, also normal ist es nicht.

Jetzt erst mal warten bis ich des Hitzeband habe ca. Mittwoch dann kann ich mehr sagen.
So kann ich erst mal nicht fahren


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Atlas bisschen zu warm...
BeitragVerfasst: 14.06.2020, 22:33 
Offline
Administrator
Benutzeravatar

Registriert: 03.08.2010, 10:52
Beiträge: 9978
Wohnort: Weimar, Thüringen
Land/Staat: Deutschland
Bundesland: Thüringen
Fahrzeug: CF-Moto 500A / Atlas 500 EZ: Mai 2009 LOF,
VW Golf IV 1,6 FSI
VW Golf VII 1,4 TSI CUP
Hitzeschtzband ist auch nicht gut, da verzieht sich der Auspuff. Mach mal paar Bilder. Vielleicht ist doch was anders als normal

_________________
Bild CF-Moto 500A/Atlas 500 Bild
___________EZ: Mai 2009__________


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Atlas bisschen zu warm...
BeitragVerfasst: 15.06.2020, 07:40 
Offline
Moderator
Benutzeravatar

Registriert: 17.03.2015, 10:49
Beiträge: 2693
Wohnort: Nähe Stuttgart
Land/Staat: -D-
Bundesland: Königreich Württemberg
Fahrzeug: King, Bj. 08
Das der Auspuff da schön warm macht, und die Vario auch noch als Fußheizung dient, ist bei der 500er ja schon immer so, aber welche Bremse wird durch den Auspuff heiß? Der ist doch weit weit weg von den bremsen.... :denk:

_________________
Kein Weg ist zu kurz zum fahren !


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Atlas bisschen zu warm...
BeitragVerfasst: 15.06.2020, 15:08 
Offline
Ranger

Registriert: 17.05.2020, 23:08
Beiträge: 15
Wohnort: Bad Rodach
Land/Staat: Bayern
Bundesland: Deutschland
Fahrzeug: CF MOTO ATLAS 500
Multicar M25
Bild

Bild

Bild

Bilder sind so ok ?
Das Blech kommt wieder runter, war ja nur zum testen.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Atlas bisschen zu warm...
BeitragVerfasst: 15.06.2020, 15:24 
Offline
Ranger

Registriert: 17.05.2020, 23:08
Beiträge: 15
Wohnort: Bad Rodach
Land/Staat: Bayern
Bundesland: Deutschland
Fahrzeug: CF MOTO ATLAS 500
Multicar M25
Ach und neues Öl hab ich auch rein (280ml) MANNOL SAE 80W-90 Universal Getriebeöl API GL-4/ GL4
Davor war nur max. 50ml drin und schon sehr braun alles


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Atlas bisschen zu warm...
BeitragVerfasst: 15.06.2020, 15:31 
Online
Topranger
Benutzeravatar

Registriert: 13.01.2020, 06:51
Beiträge: 138
Wohnort: 39240 Calbe
Land/Staat: Deutschland
Bundesland: Sachsen-Anhalt
Fahrzeug: CFMOTO CForce 450 S One 4×4, Hyundai Tucson, Motorroller Piaggio PK 50, BMW E30 Cabrio, BMW E 36 , Rasenmähertraktor
Test war nicht gut? Oder warum wieder runter?
:?:

_________________
Allzeit gute Fahrt .
Lothar :winke:


Zuletzt geändert von Evo 300 am 15.06.2020, 16:36, insgesamt 1-mal geändert.
Bilder entfernt,sind ein Beitrag höher zu sehen


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Atlas bisschen zu warm...
BeitragVerfasst: 15.06.2020, 16:05 
Offline
Ranger

Registriert: 17.05.2020, 23:08
Beiträge: 15
Wohnort: Bad Rodach
Land/Staat: Bayern
Bundesland: Deutschland
Fahrzeug: CF MOTO ATLAS 500
Multicar M25
Ein bisschen bringt es schon was. Ich weiß langsam nicht mehr weiter


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Atlas bisschen zu warm...
BeitragVerfasst: 15.06.2020, 16:12 
Online
Topranger
Benutzeravatar

Registriert: 13.01.2020, 06:51
Beiträge: 138
Wohnort: 39240 Calbe
Land/Staat: Deutschland
Bundesland: Sachsen-Anhalt
Fahrzeug: CFMOTO CForce 450 S One 4×4, Hyundai Tucson, Motorroller Piaggio PK 50, BMW E30 Cabrio, BMW E 36 , Rasenmähertraktor
Wäre ein anderer Auspuff eine Option?
:shock:

_________________
Allzeit gute Fahrt .
Lothar :winke:


Zuletzt geändert von Evo 300 am 15.06.2020, 16:37, insgesamt 1-mal geändert.
Zitat entfernt,steht doch ein Beitrag höher


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Atlas bisschen zu warm...
BeitragVerfasst: 15.06.2020, 16:20 
Offline
Ranger

Registriert: 17.05.2020, 23:08
Beiträge: 15
Wohnort: Bad Rodach
Land/Staat: Bayern
Bundesland: Deutschland
Fahrzeug: CF MOTO ATLAS 500
Multicar M25
Motolo, ich hab ja schon ein neuen...
Sobald ich des hitzeband habe, mache ich es bei mein alten auspuff mal ran und teste es.
Sonst bleibt ja nur noch des Diff. aber was könnte da nur so warm werden :denk:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Atlas bisschen zu warm...
BeitragVerfasst: 15.06.2020, 16:24 
Online
Topranger
Benutzeravatar

Registriert: 13.01.2020, 06:51
Beiträge: 138
Wohnort: 39240 Calbe
Land/Staat: Deutschland
Bundesland: Sachsen-Anhalt
Fahrzeug: CFMOTO CForce 450 S One 4×4, Hyundai Tucson, Motorroller Piaggio PK 50, BMW E30 Cabrio, BMW E 36 , Rasenmähertraktor
Einen neuen Auspuff?
Verdächtig. :shock:

_________________
Allzeit gute Fahrt .
Lothar :winke:


Zuletzt geändert von Evo 300 am 15.06.2020, 16:38, insgesamt 1-mal geändert.
Zitat entfernt,steht doch ein Beitrag höher


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Atlas bisschen zu warm...
BeitragVerfasst: 15.06.2020, 16:43 
Offline
Co-Administrator
Benutzeravatar

Registriert: 04.08.2010, 22:35
Beiträge: 978
Wohnort: Gießelrade, Ostholstein
Land/Staat: Deutschland
Bundesland: Schleswig-Holstein
Fahrzeug: Can Am Outlander 800 Max LTD
VW T6 Multivan
BMW Z3 Roadster
Moin
Hast du deine Kat`s schon draußen :?: :?: :?:
Schau hier mal unter Umbau
Auspuff Atlas Everest,X5 und X6

http://www.smartredirect.de/redir/click ... t6732.html

_________________
Gruß Aus Ostholstein

Thomas

Can Am Outlander 800 max LTD


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Atlas bisschen zu warm...
BeitragVerfasst: 15.06.2020, 16:46 
Offline
Ranger

Registriert: 17.05.2020, 23:08
Beiträge: 15
Wohnort: Bad Rodach
Land/Staat: Bayern
Bundesland: Deutschland
Fahrzeug: CF MOTO ATLAS 500
Multicar M25
Hallo, Evo 300

Nein der ist noch drin, meinst dann wird der nicht mehr so heiß ? Raus damit ? Nur was sagt dann mal der Tüv :roll:


Zuletzt geändert von Evo 300 am 15.06.2020, 16:57, insgesamt 1-mal geändert.
Zitat entfernt,steht ein Beitrag höher


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Atlas bisschen zu warm...
BeitragVerfasst: 15.06.2020, 16:57 
Offline
Co-Administrator
Benutzeravatar

Registriert: 04.08.2010, 22:35
Beiträge: 978
Wohnort: Gießelrade, Ostholstein
Land/Staat: Deutschland
Bundesland: Schleswig-Holstein
Fahrzeug: Can Am Outlander 800 Max LTD
VW T6 Multivan
BMW Z3 Roadster
Also ich kenne hier keinen der die noch drinnen hat :pfeif: :pfeif: :pfeif: :pfeif:
Wenn das ordentlich verschweißt ist sieht der TÜV das gar nicht :D :D :D
Auf jeden Fall kann die Kiste ja freier Atmen :daumen:
Musst mal die Suchfunktion benutzen ich meine das Thema mit den Kat`s bei der Atlas existiert schon.

_________________
Gruß Aus Ostholstein

Thomas

Can Am Outlander 800 max LTD


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 26 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Leerlaufdrehzahl höher wenn Motor richtig warm
Forum: CF-MOTO 500
Autor: lupolux
Antworten: 0
Wenn der Motor warm ist geht er aus!
Forum: CF-500 Technik
Autor: Bolle
Antworten: 21
Linhai ATV420 kein Zündfunken mehr wenn warm gefahren
Forum: Linhai 400, Dragon Fly
Autor: Anonymous
Antworten: 6
Warm laufen lassen
Forum: CF-MOTO X8
Autor: Hsieben25
Antworten: 11
Meine Cectek T6 für den Waldeinsatz ein bißchen umgebaut
Forum: Marktplatz und Bistro für Mitglieder
Autor: Mudi Manni
Antworten: 7

Tags

Erde, Liebe

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz