Aktuelle Zeit: 22.10.2018, 02:09

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 16 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: Anhänger HP 400
BeitragVerfasst: 06.12.2013, 16:59 
Offline
Forumsfürst
Benutzeravatar

Registriert: 05.08.2010, 20:15
Beiträge: 179
Wohnort: Berlin / Deutschland
Land/Staat: Deutschland
Bundesland: Berlin
Fahrzeug: XYST400 4x4
CFMOTO 500 One XL 4×4
Wohnmobil Ducato 290
Libero 4x4
Hallo
Habe durch Zufall einen HP 400 mit fast neuen TÜV in der Nachbarschaft für 100€ gekauft
Möchte ihn für meine Everest ein wenig umbauen
1. Andere Felgen/Reifen am liebsten 12 Zoll wie an der Everest der Hänger hat aber 100 Lochkreis
Brauche also Adapter auf 110 wer kann mir einen Tipp geben
2. Der Blechaufbau soll runter und ein leichtere aus Siebdruck-platte rauf evtl. etwas schmaler wegen der anderen Bereifung
Für Tipps und Anregungen bin ich dankbar

_________________
Everest 500 one 4x4


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Anhänger HP 400
BeitragVerfasst: 06.12.2013, 17:05 
Offline
Ehrenranger & Shop-Master
Benutzeravatar

Registriert: 03.08.2010, 08:44
Beiträge: 7821
Wohnort: Lammersdorf 11 9872 Millstatt, Kärnten
Land/Staat: Österreich
Bundesland: Kärnten
Fahrzeug: CF Cforce 800, CF 850XC,Yamaha TDM 900,CF250 Jetmax,
Dacia Duster 4X4 VW T5 Pritsche lang LKW als Reisemobil
Sportboot, Diverse Anhänger..
Hallo!
Da der Anhänger ja Ungebremst ist, einfach die 110er Felge um 22,5´Verdrehen (also jeweils die Mitte zwischen den Löchern)
und Bohren und Gewinde einschneiden. Fertig!
So kannst du 2 unterschiedliche Lochkreisfelgen benützen!

Oder du verwendest einen Lochkreisadapter!
Dann Felgen mit anderer Einpresstiefe und fertig!

GLG
Hermann

_________________
Das Leben ist zu kurz um schlechten Wein zu trinken!
Lammersdorf (Millstatt) in Kärnten, Österreich
CF X8, CF 850,CF Jetmax, Yamaha TDM 900
BildBildBildBildBildBild
http://www.katsch.eu/


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Anhänger HP 400
BeitragVerfasst: 06.12.2013, 20:35 
Offline
Forumskaiser
Benutzeravatar

Registriert: 03.08.2010, 16:46
Beiträge: 990
Wohnort: 36214 Nentershausen
Land/Staat: Deutschland
Bundesland: Hessen
Fahrzeug: Linhai 300
Anniversary 4x4 Bj.08
Hallo
Schau hier mal rein

alle Maße angeben http://spurverbreiterung.de/index.php?c ... kreis.html

_________________
Gruss linharry
Linhai300 Help-Site für Linhai 300 4x4 Anniversary LC9 ( Muddy )


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Anhänger HP 400
BeitragVerfasst: 06.12.2013, 23:31 
Offline
Forumskaiser
Benutzeravatar

Registriert: 21.12.2012, 17:55
Beiträge: 3883
Wohnort: Dommitzsch
Land/Staat: D
Bundesland: Sachsen
Fahrzeug: CFORCE 800 Anniversary
Ich hätte noch 2 St. Spurverbreiterungen je 60 mm für die Atlas/Everest .
LK ist 100/110 , also für 2 verschiedene Lochkreise zu verwenden .
Weiß aber nicht ob das bei deinem Hänger passt ?

_________________
Wissen ist Macht , nichts wissen macht nichts .


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Anhänger HP 400
BeitragVerfasst: 06.12.2013, 23:47 
Offline
Forumsfürst
Benutzeravatar

Registriert: 05.08.2010, 20:15
Beiträge: 179
Wohnort: Berlin / Deutschland
Land/Staat: Deutschland
Bundesland: Berlin
Fahrzeug: XYST400 4x4
CFMOTO 500 One XL 4×4
Wohnmobil Ducato 290
Libero 4x4
Ware vieleicht das richtige
Hänger hat 4x100 und die one 4x110

und was wäre das plus pro seite ?

_________________
Everest 500 one 4x4


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Anhänger HP 400
BeitragVerfasst: 07.12.2013, 12:03 
Offline
Forumskaiser
Benutzeravatar

Registriert: 21.12.2012, 17:55
Beiträge: 3883
Wohnort: Dommitzsch
Land/Staat: D
Bundesland: Sachsen
Fahrzeug: CFORCE 800 Anniversary
60 mm je Seite .
Hatte ich an der Everest dran , ist aber zu viel .
Die Platten haben aber keine Zulassung .

_________________
Wissen ist Macht , nichts wissen macht nichts .


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Anhänger HP 400
BeitragVerfasst: 07.12.2013, 12:06 
Offline
Forumskaiser
Benutzeravatar

Registriert: 21.12.2012, 17:55
Beiträge: 3883
Wohnort: Dommitzsch
Land/Staat: D
Bundesland: Sachsen
Fahrzeug: CFORCE 800 Anniversary
Ach ne , ich glaube sogar 100 mm je Seite , ich guck nachher mal .........

_________________
Wissen ist Macht , nichts wissen macht nichts .


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Anhänger HP 400
BeitragVerfasst: 07.12.2013, 12:29 
Offline
Ehrenranger auf Lebenszeit
Benutzeravatar

Registriert: 03.08.2010, 12:09
Beiträge: 4282
Wohnort: Fürstenwalde
Land/Staat: Ostdeutschland
Bundesland: Brandenburg [LOS]
Fahrzeug: CF-Moto500a (LOF) EZ 06.07 mit originalen, ungeöffneten Motor.
Wird nicht passen. Er braucht eine Spurplatte die von einem 4x100-er Lochkreis vergrößert auf 4x110.
Jocki deine Platten sind genau anders rum. Die sind 4x110 und verkleinern aud 4x100. Egal was sie für eine Tiefe haben, die passen nicht.

_________________
Gruß, Maik

BildBild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Anhänger HP 400
BeitragVerfasst: 24.03.2017, 22:41 
Offline
Forumskönig
Benutzeravatar

Registriert: 20.10.2016, 13:16
Beiträge: 218
Wohnort: Leipzig
Land/Staat: Deutschland
Bundesland: Sachsen
Fahrzeug: Goes 520 4x4
Falls ich falsch bin, bitte richtig setzen. Danke Administrator. :daumen:

Ich baue mir eben einen Anhänger um. Heute verkabelt und die Leuchten -LED verbaut. Beim Test leuchtet nur ein Rücklicht. Beim Schalten der Zentralveriegelung blinkt der Hänger und das Rücklich blinkt im Intervall der Wegfahrsperre. An einem anderen Fahrzeug funktioniert alles. "Normales" Anhängerlicht funktioniert - wollte aber LED-LICHT. Die Werkstatt wundert sich, meint man könnte das Steuerteil umprogrammieren auf LED, sollte dann aber ein Anhänger o. Fahrradträger ohne LED benutzt werden muss das Steuerteil wieder umprogrammieren werden. :nix:
Ist schon albern! Hat vielleicht jemand eine Idee oder weiß was. :denk:

Ach ja - Zafira B ist der Schlepper

_________________
Gruß Frank :winke: :quad:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Anhänger HP 400
BeitragVerfasst: 25.03.2017, 10:56 
Offline
Ehrenranger & Shop-Master
Benutzeravatar

Registriert: 03.08.2010, 08:44
Beiträge: 7821
Wohnort: Lammersdorf 11 9872 Millstatt, Kärnten
Land/Staat: Österreich
Bundesland: Kärnten
Fahrzeug: CF Cforce 800, CF 850XC,Yamaha TDM 900,CF250 Jetmax,
Dacia Duster 4X4 VW T5 Pritsche lang LKW als Reisemobil
Sportboot, Diverse Anhänger..
Da musst du die Verkabelung am Anhänger ändern. Hast du 13 Polig mit Dauerplus?

Zuerst probieren ob die Masse korrekt da ist! (nicht dast den falschen erwischt hast).
Sonst:

Einfach einen Stecker mit losen Kabelenden in die Dose und herausmessen. das funktioniert problemlos!

Klemm die beiden Rücklichter zusammen, die beiden Bremslichter und dann nur noch auf die Masse achten.


Die Aussage der Werkstatt ist na sagen wir es nett, falsch.

_________________
Das Leben ist zu kurz um schlechten Wein zu trinken!
Lammersdorf (Millstatt) in Kärnten, Österreich
CF X8, CF 850,CF Jetmax, Yamaha TDM 900
BildBildBildBildBildBild
http://www.katsch.eu/


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Anhänger HP 400
BeitragVerfasst: 25.03.2017, 14:26 
Offline
Forumskönig
Benutzeravatar

Registriert: 20.10.2016, 13:16
Beiträge: 218
Wohnort: Leipzig
Land/Staat: Deutschland
Bundesland: Sachsen
Fahrzeug: Goes 520 4x4
Hallo Hermann,

Danke für den Tipp.

Der Stecker ist ein 13 poliger. Kabel ist 7 adrig. Von 1-7 geklemmt. Nur 5 -BLAU bleibt am Hänger unbelegt, da ich keine Nebelleuchte verbaut habe.
Wenn ich dich richtig verstanden habe, klemme ich Rückleuchten + die Kennzeichleuchten (4 Kabel) zusammen, die Bremsleuchten ebenfalls zusammen. Nur die Blinker nicht. :pfeif:
Ist zwar doof, falls die Sicherung kommt. Aber wenn es so funktioniert. :daumen:

Warum funktioniert der Hänger aber an anderen Fahrzeugen? :denk:

_________________
Gruß Frank :winke: :quad:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Anhänger HP 400
BeitragVerfasst: 25.03.2017, 19:42 
Offline
Ehrenranger & Shop-Master
Benutzeravatar

Registriert: 03.08.2010, 08:44
Beiträge: 7821
Wohnort: Lammersdorf 11 9872 Millstatt, Kärnten
Land/Staat: Österreich
Bundesland: Kärnten
Fahrzeug: CF Cforce 800, CF 850XC,Yamaha TDM 900,CF250 Jetmax,
Dacia Duster 4X4 VW T5 Pritsche lang LKW als Reisemobil
Sportboot, Diverse Anhänger..
Ich bin mir sicher du hast eines der Drähtchen vertauscht gehabt. Daher der Fehler.

Aber wenn du die Masse von allem zusammenklemmst.

Du hast 2 Kabel nach hinten je 7 Adrig.
oder 3 Kabel wenn die Kennzeichenbeleuchtung extra geschalten ist. oder 4 Kabel wenn du 2 Kennzeichenbeleuchtungen einzeln führst.
Ist aber eher ungewöhnlich. Denn normal fährt man mit einem Kabel nach hinten und verteilt dann.

Und die Unterscheidung Kabel Draht ist klar, Kabel sind Mehradrige Leiter und ein Draht ist einadrig im Kabel bei Dir 7 Stk. je Kabel.

Nr. 3 Masse ganz wichtig !
Nr. 6 beide Bremslichtdrähte
Nr. 7 beide Rückleuchtendrähte oder Nr 5 2. Rücklicht und Kennzeichenbeleuchtung sonst nur die Kennzeichenbeleuchtung wenn extra geführt.
Nr 1 Blinker links
Nr. 4 Blinker rechts
Alles andere bleibt frei!


Bild

_________________
Das Leben ist zu kurz um schlechten Wein zu trinken!
Lammersdorf (Millstatt) in Kärnten, Österreich
CF X8, CF 850,CF Jetmax, Yamaha TDM 900
BildBildBildBildBildBild
http://www.katsch.eu/


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Anhänger HP 400
BeitragVerfasst: 25.03.2017, 23:18 
Offline
Forumskönig
Benutzeravatar

Registriert: 20.10.2016, 13:16
Beiträge: 218
Wohnort: Leipzig
Land/Staat: Deutschland
Bundesland: Sachsen
Fahrzeug: Goes 520 4x4
:schraub: Muss ich nochmal prüfen. Ich bin mit einem 7 adrigem Kabel an die Beleuchtung des Hängers.Die Beleuchtung des Hängers funktioniert aber an einem anderen Test-Fahrzeug. Das wundert mich eben.

Jetzt brachte noch jemand die geringe Leistungsaufnahme der LED-Leuchten ins Spiel. Es bleibt spannend. Ich berichte weiter.

_________________
Gruß Frank :winke: :quad:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Anhänger HP 400
BeitragVerfasst: 26.03.2017, 12:32 
Offline
Ehrenranger & Shop-Master
Benutzeravatar

Registriert: 03.08.2010, 08:44
Beiträge: 7821
Wohnort: Lammersdorf 11 9872 Millstatt, Kärnten
Land/Staat: Österreich
Bundesland: Kärnten
Fahrzeug: CF Cforce 800, CF 850XC,Yamaha TDM 900,CF250 Jetmax,
Dacia Duster 4X4 VW T5 Pritsche lang LKW als Reisemobil
Sportboot, Diverse Anhänger..
Die Leistungsaufnahme der Leuchten spielt keine Rolle!

Ich hab alle Anhänger 7 Stk. auf LED oder umgerüstet keine Probleme!
Wäre auch unlogisch!

_________________
Das Leben ist zu kurz um schlechten Wein zu trinken!
Lammersdorf (Millstatt) in Kärnten, Österreich
CF X8, CF 850,CF Jetmax, Yamaha TDM 900
BildBildBildBildBildBild
http://www.katsch.eu/


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Anhänger HP 400
BeitragVerfasst: 31.03.2017, 18:25 
Offline
Topranger

Registriert: 12.04.2014, 18:49
Beiträge: 134
Wohnort: Demmin
Land/Staat: Deutschland
Bundesland: Mecklenburg-Vorpommern
Fahrzeug: Linhai LH 420 4x4 IRS LOF Colour Edition
Rover 75 V6 Saloon
Muss alles nicht die ersache sein.
hab es schon sehr oft gehabt das nur die Pinns im Stecker und der Dose einfach ausgelutscht waren,also nur wackligen Kontakt hatten.einfach die runden Pinns die meistens über Kreutz geschlitzt sind mit dem kuttermesser die Klinge in die Schlitze drücken und so aufweiten damit sie wieder besseren Kontakt erhalten.das mit Stecker und Dose machen,eventuell ein bisschen Kontaktspray in die Kontakte.
Die Stecker werden ja,wenn wir erhlich sind nie gerade aus der Dose gezogen oder eingesteckt und das können die Kontakte auf Dauer nicht ab.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 16 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

400kg-Anhänger von Westphalia
Forum: Kaufberatung / Suchen / Kaufen / Verkaufen / Verschenken / Tauschen
Autor: schurke79
Antworten: 6
Anhänger Umbau
Forum: Andere Fahrzeuge - Auto, Motorrad, Trike, Boot, Flugzeug usw.
Autor: kerschi0100
Antworten: 11
Was haltet ihr von diesem Anhänger?
Forum: Zubehör und Ersatzteile für alle CF-MOTO ATV´s
Autor: hibiker
Antworten: 42
V: Verkaufe meinen Anhänger
Forum: Kaufberatung / Suchen / Kaufen / Verkaufen / Verschenken / Tauschen
Autor: Derek66
Antworten: 10
Linhai CUV 300 4X4 mit Anhänger ( Was habt ihr für welche?)
Forum: Linhai CUV 300/400 Carry
Autor: Jobber-300
Antworten: 13

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz